Artikel-ID: 291627 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Eine Microsoft Outlook 2000 (CW) Version dieses Artikels finden Sie unter 238777.
Eine Microsoft Outlook 98 (CW) Version dieses Artikels finden Sie unter 179735.
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

Sie können keine Dateien zwischen zwei Computern in Microsoft Outlook Persönliche Ordner (. pst) automatisch synchronisieren. Dieser Artikel beschreibt, wie Sie dies für diese Funktionalität umgehen können.

Weitere Informationen

Die folgenden Problemumgehungen sind die verfügbaren eine PST-Datei zwischen zwei verschiedenen Computern zu synchronisieren:
  • Verwenden Sie eine Offlineordnerdatei (. ost).

  • Kopieren Sie die PST-Datei.

  • Kopieren Sie nur den Kalender, Kontakte und Taskfolders.

Gewusst wie: verwenden eine Offlineordnerdatei

Wenn Sie Microsoft Exchange Server als Ihren e-Mail-Dienst verwenden, ist die beste Möglichkeit zum Synchronisieren von Daten zwischen zwei Computern eine OST-Datei verwenden. Dies ermöglicht die automatische Synchronisierung zwischen den auf dem Server und jedem Computer, den der Server gespeicherten Daten.

Weitere Informationen dazu, wie Sie eine OST-Datei verwenden, klicken Sie auf die Artikelnummer unten klicken, um den Artikel der Microsoft Knowledge Base anzuzeigen:
286038 OL2002: Was sind Offlineordner und wie einsetzen Sie diese?

Gewusst wie: Kopieren Sie den PST-Datei

Sie können eine PST-Datei und von einem Computer auf einen anderen kopieren. Ein Problem mit dieser Technik ist, dass eine PST-Datei sehr groß sein kann und möglicherweise zu groß, um auf eine Diskette zu kopieren. In diesem Fall können Sie Microsoft Windows-Sicherung oder ein anderes Sicherungsprogramm, das die Fähigkeit besitzt, eine Datei auf mehrere Datenträger geschrieben werden.

Hinweis: bei Verwendung des Dienstprogramms Aktenkoffer mit Microsoft Windows 95 auf die beiden Computern zu synchronisieren ist die PST-Datei kleiner als 1,44 Megabyte (MB) Größe. Das mit Microsoft Windows 98 enthaltene Dienstprogramm Aktenkoffer muss diese Größenbeschränkung nicht.

142574 Das Installieren und Verwenden des Aktenkoffers
130076 Aktenkoffer kann nicht mehr als 1,44 MB enthalten.

Das Kopieren nur Kalender, Kontakte, und Task-Ordner

Eine große PST-Datei ist normalerweise das Ergebnis von Nachrichten in den Posteingang, gelöschte Objekte und andere e-Mail-Ordner gespeichert. Sie können die Ordner Kalender, Kontakte und Aufgaben freigeben, ohne alle e-Mail-Ordner mithilfe des folgenden Verfahrens:
  1. Erstellen Sie eine zweite PST-Datei.
  2. Kopieren Sie Ihrer Kalender, Kontakt- und Task-Elemente in der Newfolders.
  3. Löschen Sie den Inhalt Ihrer ursprünglichen Ordner Kalender, Kontakte und Aufgaben.
Hinweis: Diese Schritte müssen auf dem Computer, die die PST-Daten gemeinsam nutzen sollen durchgeführt werden. Stellen Sie außerdem sicher, dass der freigegebene Ordner, die auf dem zweiten Computer festgelegt wurde.

Erstellen Sie eine zweite PST-Datei

  1. Klicken Sie im Menü Datei auf neu.
  2. Klicken Sie auf Outlook-Datendatei.
  3. Verwenden Sie eine der folgenden Methoden an, je nach Yoursituation:
    • Outlook 2002: Klicken Sie auf Persönliche Ordner-Datei (. pst) , wenn mehr als eine Option aufgeführt ist, und klicken Sie dann auf OK.
    • Outlook 2007: Wenn der andere Computer Microsoft Office Outlook 2003 oder Outlook 2007 verwendet wird, klicken Sie auf Persönliche Ordner (. pst) für Office Outlook, und klicken Sie dann auf OK. Wenn der andere Computer Outlook 2002 oder einer früheren Version von Outlook verwendet wird, klicken Sie auf Persönliche Ordner (. pst) für Outlook 97-2002, und klicken Sie dann auf OK.
  4. Bieten Sie einen aussagekräftigen Dateinamen wieShared.pst, in dem Erstellen oder öffnen Outlook-Datendatei ein, und klicken Sie dann auf Öffnen.
  5. Geben Sie z. B. einen Anzeigenamen für die PST-DateiFreigegebene Ordner, und klicken Sie dann auf OK.

Ihr Kalender, Kontakt- und Aufgabenelemente in die neuen Ordner kopieren

  1. Mit der rechten Maustaste in des ursprünglichen Ordners Kalender, und klicken Sie dann auf Kalender kopieren.

    Hinweis Klicken Sie in Outlook 2007 im MenüGehe zu diesen Ordnern finden Sie unter auf Ordnerliste .
  2. Klicken Sie im Dialogfeld Ordner kopieren klicken Sie auf Freigegebene Ordner, und klicken Sie dann auf OK.
  3. Wiederholen Sie die Schritte 2 und 3 für Kontakte und Tasksfolders.
Sie haben nun die Ordner Kalender, Kontakt und Vorgang in die neue PST-Datei.

Wichtig: Stellen Sie sicher, dass diese neuen Ordner alle Elemente, die in den ursprünglichen Ordnern wurden enthalten, bevor Sie fortfahren.

Entfernen Sie den Inhalt des ursprünglichen Kalender, Kontakten und Aufgaben

  1. Klicken Sie auf den ursprünglichen Ordner Kalender.
  2. Klicken Sie im Menü Ansicht auf AktuelleAnsicht, und klicken Sie dann auf Aktive Termine.
  3. Klicken Sie auf Alles markierenim Menü Bearbeiten mit der rechten Maustaste die ausgewählten Elemente und klicken Sie dann auf Löschen.
  4. Wiederholen Sie diese Schritte für die Ordner Kontakte und Aufgaben.
Sie haben nun die Nachrichten, die an die ursprüngliche PST-Datei festgelegt, während Kalender, Kontakte und Aufgaben in der neuen PST-Datei werden übermittelt werden. Diese neue freigegebene Ordner (Shared.pst) sollten klein genug, um auf einen Datenträger für den Transport zwischen Computern kopiert werden.

Microsoft Office Outlook 2010

Erstellen Sie eine zweite PST-Datei in Outlook 2010

  1. Klicken Sie auf der Registerkarte Neue Elemente auf der Multifunktionsleiste.
  2. Klicken Sie auf Weitere Elemente, und klicken Sie dann auf Outlook-Datendatei.
  3. Wählen Sie im geöffneten Outlook-Datendatei erstellen oderOutlook-Datendatei (*. pst) unter Dateityp. Geben Sie einen aussagekräftigen Dateinamen an, z. B. Shared.pst, und klicken Sie dann auf OK.

So kopieren Sie Ihre Kalender, Kontakt- und Aufgabenelemente in die neuen Ordner in Outlook 2010

  1. Klicken Sie in Outlook auf den ursprünglichen Ordner Kalender.
  2. Klicken Sie auf Ordner auf der Multifunktionsleiste, und klicken Sie dann auf das Symbol " Kalender kopieren " in der Multifunktionsleiste.
  3. Klicken Sie im Dialogfeld Ordner kopieren klicken Sie auf Freigegebene Ordner, und klicken Sie dann auf OK .
  4. Wiederholen Sie die Schritte 2 und 3 für Ihre Ordner Kontakte und Aufgaben. Sie haben nun die Ordner Kalender, Kontakt und Vorgang in die neue PST-Datei.

Entfernen Sie den Inhalt des ursprünglichen Kalender, Kontakten und Aufgaben in Outlook 2010

  1. Klicken Sie auf den ursprünglichen Ordner Kalender.
  2. Klicken Sie auf der Multifunktionsleiste Anzeigen , und klicken Sie dann auf Ansicht ändern auf der Multifunktionsleiste
  3. Klicken Sie auf aktive Symbol
  4. Wählen Sie alle Elemente rechten Maustaste auf die ausgewählten Elemente, und klicken Sie dann auf Löschen.
  5. Wiederholen Sie diese Schritte für die Ordner Kontakte und Aufgaben.

Eigenschaften

Artikel-ID: 291627 - Geändert am: Samstag, 16. November 2013 - Version: 1.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Outlook 2007
  • Microsoft Outlook 2002 Standard Edition
Keywords: 
kbhowto kbmt KB291627 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 291627
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com