Id. de artículo: 291627 - Ver los productos a los que se aplica este artículo
Para obtener una versión de Microsoft Outlook 2000 (CW) de este artículo, consulte 238777.
Para obtener una versión de Microsoft Outlook 98 (CW) de este artículo, consulte 179735.
Expandir todo | Contraer todo

En esta página

Resumen

No se puede sincronizar automáticamente los archivos de carpetas personales (.pst) entre dos equipos diferentes en Microsoft Outlook. Este artículo describe cómo puede evitar que tienen esta capacidad.

Más información

Las siguientes soluciones son los disponibles para sincronizar un archivo .pst entre dos equipos diferentes:
  • Utilizar un archivo de carpeta sin conexión (.ost).

  • Copie el archivo .pst.

  • Copiar el calendario, contactos y Taskfolders.

Cómo utilizar un archivo de carpeta sin conexión

Si utiliza Microsoft Exchange Server como servicio de correo electrónico, la mejor manera de sincronizar los datos entre dos ordenadores es utilizar un archivo .ost. Esto permite la sincronización automática entre los datos almacenados en el servidor y cada equipo que está utilizando el servidor.

Para obtener información adicional acerca de cómo utilizar un archivo .ost, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
286038 OL2002: ¿Qué son las carpetas sin conexión y cómo se utilizan?

Cómo copiar el archivo de carpetas personales

Puede utilizar un archivo .pst y copiar de un equipo a otro. Un problema con esta técnica es que un archivo .pst puede llegar a ser muy grande y puede ser demasiado grande para copiar en un disco. En este caso, puede utilizar Copias de seguridad de Windows de Microsoft o cualquier otra utilidad de copia de seguridad que tiene la capacidad de escribir un archivo en varios discos.

Nota: cuando se utiliza la utilidad Maletín que se incluye con Microsoft Windows 95 para sincronizar dos ordenadores, el archivo .pst ocupa menos de 1,44 megabytes (MB). La utilidad Maletín que se incluye con Microsoft Windows 98 no tiene esta limitación de tamaño.

142574 Cómo instalar y utilizar el Maletín
130076 Maletín no puede contener más de 1,44 MB

Cómo copiar sólo el calendario, contactos y las carpetas de tareas

Un archivo .pst de gran tamaño suele ser el resultado de los mensajes almacenados en la Bandeja de entrada, elementos eliminados y otras carpetas de correo electrónico. Puede compartir las carpetas Calendario, contactos y tareas sin compartir todas las carpetas de correo electrónico mediante el siguiente procedimiento:
  1. Cree un segundo archivo. pst.
  2. Copiar los elementos de calendario, contactos y tareas en el newfolders.
  3. Quitar el contenido de las carpetas de calendario, contactos y tareas originales.
Nota: estos pasos deben realizarse en los equipos que vayan a compartir la información del PST. Además, asegúrese de que se agrega la carpeta compartida a la que se establece en el segundo equipo.

Cómo crear un segundo archivo PST

  1. En el menú Archivo , haga clic en Nuevo.
  2. Haga clic en el archivo de datos de Outlook.
  3. Utilice uno de los métodos siguientes, según corresponda para yoursituation:
    • Outlook 2002: Haga clic en archivo de carpetas personales (.pst) si se enumera más de una opción y, a continuación, haga clic en Aceptar.
    • Outlook 2007: Si el otro equipo utiliza Microsoft Office Outlook 2003 o Outlook 2007, haga clic en Archivo de carpetas personales (pst) de Office Outlooky, a continuación, haga clic en Aceptar. Si el otro equipo utiliza Outlook 2002 o una versión anterior de Outlook, haga clic en Archivo de carpetas personales (.pst) de Outlook 97-2002y, a continuación, haga clic en Aceptar.
  4. Proporcione un nombre de archivo descriptivo, comoShared.pst, en crear o abrir archivo de datos de Outlook y a continuación, haga clic en Abrir.
  5. Escriba un nombre para el archivo .pst, comoCarpetas compartidasy, a continuación, haga clic en Aceptar.

Cómo copiar su calendario, contactos y elementos de tarea a las nuevas carpetas

  1. Haga clic en la carpeta Calendario y, a continuación, haga clic en Copiar calendario.

    Nota En Outlook 2007, haga clic en Lista de carpetas en el menúIr a ver estas carpetas.
  2. En el cuadro de diálogo Copiar la carpeta , haga clic en Carpetas compartidasy, a continuación, haga clic en Aceptar.
  3. Repita los pasos 2 y 3 para los contactos y Tasksfolders.
Ahora tiene las carpetas Calendario, contactos y tareas en el nuevo archivo .pst.

Importante: Compruebe que estas nuevas carpetas contienen todos los elementos que se encontraban en las carpetas originales antes de continuar.

Cómo quitar el contenido de las carpetas de tareas, contactos y calendario Original

  1. Haga clic en la carpeta Calendario.
  2. En el menú Ver , elija Vista actualy, a continuación, haga clic en Citas activas.
  3. En el menú Edición , haga clic en Seleccionar todo, haga clic en los elementos seleccionados y, a continuación, haga clic en Eliminar.
  4. Repita estos pasos con las carpetas Contactos y tareas.
Tiene ahora los mensajes que se van a entregar al archivo .pst original mientras calendario, contactos y tareas que se encuentran en el nuevo archivo .pst. Este nuevo conjunto de carpetas compartidas (Shared.pst) debe ser lo suficientemente pequeño como para copiarse en un disco para el transporte entre equipos.

Microsoft Office Outlook 2010

Cómo crear un segundo archivo PST de Outlook 2010

  1. Haga clic en la ficha Elementos nuevos en la cinta de opciones.
  2. Haga clic en Más elementosy, a continuación, haga clic en El archivo de datos de Outlook.
  3. En el cuadro crear o abrir archivo de datos de Outlook , seleccione archivo de datos de Outlook (* .pst) en Guardar como tipo. Proporcionar un nombre de archivo descriptivo, como Shared.pst y, a continuación, haga clic en Aceptar.

Cómo copiar su calendario, contactos y elementos de tarea a las nuevas carpetas de Outlook 2010

  1. En Outlook, haga clic en la carpeta Calendario.
  2. Haga clic en la carpeta en la cinta de opciones y, a continuación, haga clic en el icono de Calendario de copia en la cinta de opciones.
  3. En el cuadro de diálogo Copiar la carpeta , haga clic en Carpetas compartidasy, a continuación, haga clic en Aceptar .
  4. Repita los pasos 2 y 3 con las carpetas Contactos y tareas. Ahora tiene las carpetas Calendario, contactos y tareas en el nuevo archivo .pst.

Cómo quitar el contenido de las carpetas de tareas, contactos y calendario Original en Outlook 2010

  1. Haga clic en la carpeta Calendario.
  2. Haga clic en vista en la cinta de opciones y, a continuación, haga clic en Cambiar vista en la cinta de opciones
  3. Haga clic en el icono de activo
  4. Seleccionar todos los elementos, haga clic en los elementos seleccionados y, a continuación, haga clic en Eliminar.
  5. Repita estos pasos con las carpetas Contactos y tareas.

Propiedades

Id. de artículo: 291627 - Última revisión: sábado, 16 de noviembre de 2013 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Office Outlook 2007
  • Microsoft Outlook 2002 Standard
Palabras clave: 
kbhowto kbmt KB291627 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 291627

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com