기술 자료: 291627 - 이 문서가 적용되는 제품 보기.
본 문서의 Microsoft Outlook 2000 (CW) 버전을 참조 하십시오. 238777.
본 문서의 Microsoft Outlook 98 (CW) 버전을 참조 하십시오. 179735.
모두 확대 | 모두 축소

이 페이지에서

요약

Microsoft Outlook에서 서로 다른 두 컴퓨터 간에 개인 폴더 (.pst) 파일 자동으로 동기화 할 수 없습니다. 이 문서에서는이 기능을 작동 하는 방식

추가 정보

다음 해결 두 컴퓨터 간에.pst 파일을 동기화 하는 데 사용할 수 있습니다.
  • 오프 라인 폴더 (.ost) 파일을 사용 합니다.

  • .Pst 파일을 복사 합니다.

  • 일정, 연락처 및 Taskfolders에 복사 합니다.

오프 라인 폴더 파일을 사용 하는 방법

Microsoft Exchange Server 전자 메일 서비스를 사용 하는 경우.ost 파일을 사용 하 여 두 컴퓨터 간에 데이터를 동기화 하는 가장 좋은 방법은 됩니다. 따라서 서버 및 서버를 사용 하는 각 컴퓨터에 저장 된 데이터 간의 자동 동기화 수 있습니다.

.Ost 파일을 사용 하는 방법에 대 한 자세한 내용은 Microsoft 기술 자료의 다음 문서를 아래 문서 번호를 클릭 합니다.
286038 OL2002: 오프 라인 폴더는 무엇 이며 사용 방법?

개인 폴더 파일을 복사 하는 방법

.Pst 파일을 사용 하 고 다른 컴퓨터로 복사할 수 있습니다. 이 방법은 문제가.pst 파일이 매우 커질 수 하 고 너무 크면 디스크에 복사할 수 있습니다입니다. 이 경우에 Microsoft Windows 백업 또는 다른 백업 유틸리티를 여러 디스크에 파일을 작성 하는 기능을 사용할 수 있습니다.

참고:.pst 파일 미만의 1.44 mb (메가바이트의 크기는) 두 컴퓨터가 동기화 하려면 Microsoft Windows 95에 포함 된 서류 유틸리티를 사용할 때. Microsoft Windows 98에 포함 된 서류 유틸리티는이 크기 제한이 없습니다.

142574 설치 및 서류 가방 사용 방법
130076 서류 가방 1.44 m B 이상 없어야 합니다.

연락처, 일정만을 복사 하 고 폴더를 작업 하는 방법

큰.pst 파일은 대개 받은 편지함, 지운 편지함 및 기타 전자 메일 폴더에 저장 된 메시지의 결과. 다음 절차를 사용 하 여 모든 전자 메일 폴더를 공유 하지 않고 일정, 연락처 및 작업 폴더를 공유할 수 있습니다.
  1. 보조.pst 파일을 만듭니다.
  2. 일정, 연락처 및 작업 항목은 newfolders에 복사 합니다.
  3. 원래 일정, 연락처 및 작업 폴더의 내용을 제거 합니다.
참고: 위한.pst 정보를 공유할 두 컴퓨터에서 다음이 단계를 수행 해야 합니다. 또한 두 번째 컴퓨터에 설정 된 공유 폴더 추가 되는지 확인 하십시오.

보조 PST 파일을 만드는 방법

  1. 파일 메뉴에서 새로 만들기를 클릭 합니다.
  2. Outlook 데이터 파일을 클릭 합니다.
  3. Yoursituation에 따라 다음 방법 중 하나를 사용 합니다.
    • Outlook 2002: 옵션을 여러 개 나열 되는 경우 개인 폴더 파일 (.pst)을 클릭 한 다음 확인을 누릅니다.
    • Outlook 2007: 다른 컴퓨터에서 Microsoft Office Outlook 2003 또는 Outlook 2007을 사용 하는 경우 Office Outlook 개인 폴더 파일 (pst)클릭 한 다음 확인을 누릅니다. 다른 컴퓨터에서 Outlook 2002 또는 이전 버전의 Outlook 사용 하는 경우 Outlook 97-2002 개인 폴더 파일 (.pst)을클릭 한 다음 확인을 누릅니다.
  4. 와 같은 설명적인 파일 이름을 제공합니다Shared.pst만들기 또는 Outlook 데이터 파일 열기 입력 한 다음 열기를 클릭 합니다.
  5. .Pst 파일의 표시 이름을 같은 입력공유 폴더를 누른 다음 확인을 클릭 합니다.

일정, 연락처 및 작업 항목을 새 폴더에 복사 하는 방법

  1. 원래 일정 폴더를 마우스 오른쪽 단추로 클릭 한 다음 달력 복사를클릭 합니다.

    참고 Outlook 2007에서 이러한 폴더를 보려면이동 메뉴에서 폴더 목록 을 클릭 합니다.
  2. 폴더 복사 대화 상자에서 공유 폴더클릭 한 다음 확인을 클릭 합니다.
  3. 연락처 및 Tasksfolders에 대해 2 단계와 3 단계를 반복 합니다.
이제 새.pst 파일에 일정, 연락처 및 작업 폴더가 만들어졌습니다.

중요: 계속 하기 전에 원래 폴더에 있던 모든 항목이 이러한 새 폴더에 포함 되어 있는지 확인 합니다.

원래 일정, 연락처 및 작업 폴더의 내용을 제거 하는 방법

  1. 원래 일정 폴더를 클릭 합니다.
  2. 보기 메뉴에서 현재 보기가리킨 다음 진행 중인 약속을 클릭 하 고
  3. 편집 메뉴에서 모두 선택을 클릭 하 고 선택한 항목을 마우스 오른쪽 단추로 삭제를 클릭 합니다.
  4. 연락처 및 작업 폴더에 대해이 단계를 반복 합니다.
일정, 연락처 및 작업이 새.pst 파일에는 설정 원래.pst 파일에 배달 되는 메시지를 만들었습니다. 이 새 공유 폴더 집합 (Shared.pst) 컴퓨터 간에 디스크를 복사할 수 있을 만큼 작아야 합니다.

Microsoft Office Outlook 2010

Outlook 2010에서 보조 PST 파일을 만드는 방법

  1. 리본 메뉴의 새 항목 탭을 클릭 합니다.
  2. 기타 항목클릭 하 고 Outlook 데이터 파일을 클릭 합니다.
  3. 만들거나 Outlook 데이터 파일 열기 대화 상자에서 선택 Outlook 데이터 파일 (*.pst) 파일 형식입니다. Shared.pst와 같은 설명적인 파일 이름을 입력 한 다음 확인을 클릭 합니다.

Outlook 2010의 새 폴더에 일정, 연락처 및 작업 항목을 복사 하는 방법

  1. Outlook에서 원래 일정 폴더를 클릭 합니다.
  2. 리본 메뉴의 폴더 클릭 한 다음 리본 메뉴에서 달력 복사 아이콘을 클릭 합니다.
  3. 폴더 복사 대화 상자에서 공유 폴더클릭 한 다음 확인 을 클릭 합니다.
  4. 연락처 및 작업 폴더에 대해 2 단계와 3 단계를 반복 합니다. 이제 새.pst 파일에 일정, 연락처 및 작업 폴더가 만들어졌습니다.

Outlook 2010에서 원래 일정, 연락처 및 작업 폴더의 내용을 제거 하는 방법

  1. 원래 일정 폴더를 클릭 합니다.
  2. 리본 메뉴에서 보기 클릭 하 고 누른 다음 리본 메뉴에서 보기 변경
  3. 현재 아이콘 클릭
  4. 모든 항목을 선택 하 고 선택한 항목을 마우스 오른쪽 단추로 삭제를 클릭 합니다.
  5. 연락처 및 작업 폴더에 대해이 단계를 반복 합니다.

속성

기술 자료: 291627 - 마지막 검토: 2013년 11월 16일 토요일 - 수정: 1.0
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Office Outlook 2007
  • Microsoft Outlook 2002 Standard Edition
키워드:?
kbhowto kbmt KB291627 KbMtko
기계 번역된 문서
이 문서는 Microsoft 기계 번역 소프트웨어를 이용하여 번역되었으며 Microsoft Community에 의한 Community Translation Framework(CTF) 기술 혹은 사람이 번역한 내용에 의하여 사후 편집될 수 있습니다. Microsoft는 Knowledge Base에 있는 모든 문서에 다양한 언어로 접근할 수 있도록 하기 위하여 기계 번역, 사람에 의한 번역 및 커뮤니티가 편집한 내용을 모두 제공합니다. 번역된 문서는 어휘, 구문 및/혹은 문법에 오류가 있을 수 있습니다. Microsoft는 번역 오류로 인한 부정확성, 오류 및/또는 손해와 이를 고객이 사용하는 데에 대하여 책임을 지지 않습니다.
이 문서의 영문 버전 보기:291627

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com