Artikel-ID: 291636 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Eine Microsoft Outlook 2000 (IMO) Version dieses Artikels finden Sie unter 257831.
Eine Microsoft Outlook 98 (IMO) Version dieses Artikels finden Sie unter 257836.
Eine Microsoft Outlook 97-Version dieses Artikels finden Sie unter 197124.
Alles erweitern | Alles schließen

Zusammenfassung

Dieser Artikel beschreibt eine Persönliche Ordnerdatei (. pst) auf Ihrer Festplatte an anderen Speicherort zu verschieben.

Hinweis Verschieben einer PST-Datei auf einer Netzwerkfreigabe wird nicht unterstützt.

Weitere Informationen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
297019 Einschränkungen bei der Verwendung von persönlichen Ordnerdateien (PST) über LAN- und WAN-Verbindungen

Weitere Informationen

Verwenden Sie die Verfahren in diesem Abschnitt, um eine PST-Datei verschieben.

So identifizieren Sie den Namen und Speicherort Ihrer Persönliche Ordner-Datei

Microsoft Outlook 2010
  1. Starten Sie Outlook 2010.
  2. Klicken Sie auf die Registerkarte " Datei " in der Multifunktionsleiste, und klicken Sie dann auf der Registerkarte Info im Menü.
  3. Klicken Sie auf der Registerkarte Kontoeinstellungen .
  4. Klicken Sie erneut auf " Kontoeinstellungen ".
  5. Klicken Sie auf Datendateien.

    Hinweis der Pfad und der Dateiname der PST-Datei. C:\Exchange\Mailbox.pst gibt z. B. eine PST-Datei mit dem Namen Mailbox.pst befindet sich im Exchange-Ordner auf Laufwerk C.
  6. Klicken Sie auf Schließen, klicken Sie auf OK, und klicken Sie dann auf Outlook beenden im Menü Datei auf Beenden und Abmelden .
Microsoft Office Outlook 2002 über Microsoft Office Outlook 2007
  1. Starten Sie Outlook.
  2. Auf der Tools im Menü klicken Sie auf Optionen.
  3. Auf der Mail-Setup auf der Datendateien "Einfügen-Optionen".
  4. Hinweis der Pfad und der Dateiname der PST-Datei. Für example,C:\Exchange\Mailbox.pst gibt an eine PST-Datei mit dem Namen Mailbox.pst Locatedin der Exchange-Ordner auf Laufwerk C.
  5. Klicken Sie auf Schließen, klicken Sie auf OK, und klicken Sie dann auf QuitOutlook im Menü Datei auf Beenden und Abmelden .

So kopieren Sie Ihre Persönliche Ordner-Datei

  1. Auf der Start Menü, zeigen Sie auf Programme, und klicken Sie dann auf Windows-Explorer.
  2. Durchsuchen Sie die Dateien an den Speicherort für Ihre .pstfile.
  3. Kopieren Sie der PST-Datei an den Speicherort, wollen.
Weitere Informationen dazu, wie Sie eine Datei oder einen Ordner zu kopieren gehen Sie folgendermaßen vor:
  1. Klicken Sie auf der Start Schaltfläche, und klicken Sie dann auf Hilfe.
  2. Klicken Sie auf der Suche Registerkarte, und geben Sie dann Kopieren.
  3. Klicken Sie im Thema zur Anzeige auswählenKopieren oder Verschieben einer Datei oder eines Ordners.

Das Ausrichten von Outlook auf Ihre neue Persönliche Ordner-Datei

Microsoft Outlook 2010
  1. Öffnen Sie Outlook 2010.
  2. Klicken Sie auf die Registerkarte " Datei " auf der Multifunktionsleiste, und klicken Sie dann auf der Registerkarte Info im Menü.
  3. Klicken Sie auf der Registerkarte Kontoeinstellungen , und klicken Sie dann erneut auf Kontoeinstellungen .
  4. Klicken Sie auf der Registerkarte Datendateien auf Hinzufügen.
  5. Wählen Sie unter DateitypOutlook-Datendatei (*. pst).
  6. Suchen Sie den neuen Speicherort Ihrer .pst-Datei, und klicken Sie dann auf OK.
  7. Wählen Sie die PST-Datei, und klicken Sie dann auf als Standard festlegen.
  8. Ist dies der standardmäßige Übermittlungsort für e-Mail-, erhalten Sie die folgende Meldung angezeigt:
    Sie haben den standardmäßigen Übermittlungsort für Ihre E-mail geändert. Den Speicherort der Ihres Posteingangs, Kalenders und anderer Ordner wird entsprechend geändert. Diese Änderungen werden beim nächsten Starten von Outlook wirksam.

    Klicken Sie auf OK.
  9. Klicken Sie auf die PST-Datei, die in Schritt 4 im Abschnitt "Wie zu identifizieren der Name und Speicherort der Ihre Persönliche Ordner-Datei" identifiziert wurde, und klicken Sie dann auf Entfernen , um die lokale .pst-Datei aus Ihrem Profil entfernen.
  10. Klicken Sie auf Ja, klicken Sie auf Schließen, und klicken Sie dann auf OK , um alle Dialogfelder zu schließen.
  11. Klicken Sie im Menü Datei auf Beenden.
  12. Starten Sie Outlook neu.

    Ihr Profil verweist nun auf die PST-Datei in den neuen Speicherort. Outlook öffnet die neue PST-Datei, und Sie können nun die PST-Datei am alten Speicherort löschen.
Microsoft Office Outlook 2003 und Microsoft Office Outlook 2007
  1. Öffnen Sie Outlook.
  2. Klicken Sie im Menü Extras auf Optionen.
  3. Die Registerkarte Mail-Setup klicken Sie auf e-Mail-Konten , auch wenn Sie kein e-Mail-Konto angegeben haben.
  4. Klicken Sie auf der Registerkarte Datendateien auf Hinzufügen.
  5. Klicken Sie auf Persönliche Ordner (. pst) für Office Outlook, und klicken Sie dann auf OK.
  6. Suchen Sie den neuen Speicherort für die Datei your.pst, und klicken Sie zweimal auf OK .
  7. Klicken Sie auf als Standard festlegen.
  8. Ist dies der standardmäßige e-Mail-Übermittlungsort, Willreceive die folgende Meldung angezeigt:

    Sie haben den standardmäßigen Übermittlungsort für Ihre E-mail geändert. Den Speicherort der Ihres Posteingangs, Kalenders und anderer Ordner wird entsprechend geändert. Diese Änderungen werden beim nächsten Starten von Outlook wirksam.

    Klicken Sie auf OK.
  9. Klicken Sie auf die PST-Datei, die in Schritt 4 des Abschnitts "Wie den Namen und Speicherort Ihrer Persönliche Ordner-Datei ermitteln" identifiziert wurde, und klicken Sie dann auf Entfernen , um die lokale .pst-Datei aus Ihrem Profil entfernen.
  10. Klicken Sie auf Ja, klicken Sie auf Schließen, und klicken Sie dann auf OK , um alle Dialogfelder zu schließen.
  11. Klicken Sie im Menü Datei auf Beenden.
  12. Starten Sie Outlook neu.

    Wenn die PST-Datei als Standardübermittlungsort ist, erhalten Sie die folgende Meldung angezeigt:
    Der Speicherort, dem Nachrichtenübermittlung an wurde für dieses Benutzerprofil geändert. Um diesen Vorgang abzuschließen, müssen Sie den Inhalt der alten Outlook-Ordner in die neuen Outlook-Ordner kopieren. Informationen zum Abschließen der Änderung der Standardübermittlungsort für e-Mail-Nachrichten finden Sie in der Microsoft Outlook-Hilfe. Einige Verknüpfungen auf der Outlook-Leiste kann nicht mehr funktionieren. Soll Outlook die Verknüpfungen neu erstellen? Alle Verknüpfungen, die Sie erstellt haben, werden entfernt.
    Klicken Sie auf"Ja"Damit Verknüpfungen auf der Outlook-Leiste zu aktualisieren, so dass sie es Ihrem neuen Speicherort der PST-Datei ein, oder klicken Sie aufNeinum die Verknüpfungen für Ihre ursprüngliche lokale .pst-Datei zu lassen.

    Ihr Profil verweist nun auf die PST-Datei in den neuen Speicherort. Outlook öffnet die neue PST-Datei, und Sie können nun die PST-Datei am alten Speicherort löschen.
Microsoft Office Outlook 2002
  1. Öffnen Sie Outlook.
  2. Auf der Tools im Menü klicken Sie auf Optionen.
  3. Auf der Mail-Setup Registerkarte, klicken Sie auf die Schaltfläche e-Mail-Konten , auch wenn Sie kein e-Mail-Konto angegeben haben.
  4. Aktivieren Sie das Kontrollkästchen anzeigen oder ändern vorhandene e-MailAccount und klicken Sie dann auf Weiter.
  5. Klicken Sie auf der Neue Outlook-Datendatei "Einfügen-Optionen".
  6. Unter SpeichertypenaufPersönliche Ordner-Datei (. pst)und klicken Sie dann auf OK.
  7. Navigieren Sie durch die Ordner zum neuen Speicherort für die Datei your.pst, und klicken Sie dann auf OK zwei Mal.
  8. Klicken Sie unter der Liste neue Nachrichten die Followinglocation auf Persönliche Ordner -Datei, die gerade hinzugefügt wurde und klicken Sie dann auf Fertig stellen.
  9. Ist dies der standardmäßige Übermittlungsort für e-Mail, erhalten Sie die folgende Meldung angezeigt:
    Sie haben den standardmäßigen Übermittlungsort für Ihre E-mail geändert. Den Speicherort der Ihres Posteingangs, Kalenders und anderer Ordner wird entsprechend geändert. Diese Änderungen werden beim nächsten Starten von Outlook wirksam.
    Klicken Sie auf OK.
  10. Auf der Mail-Setup auf der Datendateien "Einfügen-Optionen".
  11. Aktivieren Sie die PST-Datei, die ermittelten in Schritt 4 im Abschnitt "Wie den Namen und Speicherort Ihrer Persönliche Ordner-Datei ermitteln", und klicken Sie dann auf Entfernen um die lokale .pst-Datei aus Ihrem Profil entfernen.
  12. Klicken Sie auf Schließen, und klicken Sie dann auf OK Um alle geöffneten Dialogfelder zu schließen.
  13. Auf der Datei im Menü klicken Sie auf Beenden.
  14. Starten Sie Outlook neu.

    Wenn die PST-Datei als Standardübermittlungsort ist, erhalten Sie die folgende Meldung angezeigt:
    Der Speicherort, dem Nachrichtenübermittlung an wurde für dieses Benutzerprofil geändert. Um diesen Vorgang abzuschließen, müssen Sie den Inhalt der alten Outlook-Ordner in die neuen Outlook-Ordner kopieren. Informationen zum Abschließen der Änderung der Standardübermittlungsort für e-Mail-Nachrichten finden Sie in der Microsoft Outlook-Hilfe. Einige Verknüpfungen auf der Outlook-Leiste kann nicht mehr funktionieren. Soll Outlook die Verknüpfungen neu erstellen? Alle Verknüpfungen, die Sie erstellt haben, werden entfernt.
    Klicken Sie auf"Ja"Damit Verknüpfungen auf der Outlook-Leiste zu aktualisieren, so dass sie es Ihrem neuen Speicherort der PST-Datei ein, oder klicken Sie aufNeinum die Verknüpfungen für Ihre ursprüngliche lokale .pst-Datei zu lassen.

    Ihr Profil verweist nun auf die PST-Datei in den neuen Speicherort. Outlook öffnet die neue PST-Datei, und Sie können nun die PST-Datei am alten Speicherort löschen.

Eigenschaften

Artikel-ID: 291636 - Geändert am: Mittwoch, 2. April 2014 - Version: 6.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Outlook 2007
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2010
Keywords: 
kbhowto kbinfo kbmt KB291636 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 291636
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com