Id. de artículo: 291636 - Ver los productos a los que se aplica este artículo
Para obtener una versión de Microsoft Outlook 2000 (IMO) de este artículo, consulte 257831.
Para obtener una versión de Microsoft Outlook 98 (IMO) de este artículo, consulte 257836.
Para obtener una versión de Microsoft Outlook 97 de este artículo, consulte 197124.
Expandir todo | Contraer todo

Resumen

Este artículo describe cómo mover un archivo de carpetas personales (.pst) a otra ubicación en el disco duro.

Nota No se admite mover un archivo .pst en un recurso compartido de red.

Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
297019 Archivos de carpetas personales no son compatibles en una LAN o a través de un vínculo WAN

Más información

Para mover un archivo .pst, utilice los procedimientos de esta sección.

Cómo identificar el nombre y la ubicación del archivo de carpetas personales

Microsoft Outlook 2010
  1. Inicie Outlook 2010.
  2. Haga clic en la pestaña archivo , en la cinta de opciones y, a continuación, haga clic en la ficha información , en el menú.
  3. Haga clic en la ficha Configuración de la cuenta .
  4. Haga clic en Configuración de la cuenta de nuevo.
  5. Haga clic en los archivos de datos.

    Tenga en cuenta la ruta de acceso y el nombre del archivo .pst. Por ejemplo, C:\Exchange\Mailbox.pst indica un archivo .pst que se denomina Mailbox.pst y se encuentra en la carpeta de Exchange en la unidad c:.
  6. Haga clic en Cerrar, haga clic en Aceptary, a continuación, haga clic en Salir y cerrar sesión en el menú archivo para salir de Outlook.
Microsoft Office Outlook 2002 mediante Microsoft Office Outlook 2007
  1. Inicie Outlook.
  2. En el Herramientas menú, haga clic en Opciones de.
  3. En el Configuración de correo ficha, haga clic en el Archivos de datos .
  4. Tenga en cuenta la ruta de acceso y el nombre del archivo .pst. Por example,C:\Exchange\Mailbox.pst indica un archivo .pst denominado Mailbox.pst situada de en la carpeta de Exchange en la unidad c:.
  5. Haga clic en Cerrar, haga clic en ACEPTARy, a continuación, haga clic en Salir y cerrar sesión en el menú archivo para quitOutlook.

Cómo copiar el archivo de carpetas personales

  1. En el Inicio menú, seleccione Programasy, a continuación, haga clic en Explorador de Windows.
  2. Examinar los archivos en la ubicación de su .pstfile.
  3. Copie el archivo .pst a la ubicación que quiere.
Para obtener más información acerca de cómo copiar un archivo o carpeta, siga estos pasos:
  1. Haga clic en el Inicio botón y, a continuación, haga clic en Ayuda.
  2. Haga clic en el Búsqueda ficha y a continuación, escriba copia.
  3. En el cuadro Seleccione un tema para mostrar , haga clic enCopiar o mover un archivo o carpeta.

Cómo indicar a Outlook el nuevo archivo de carpetas personales

Microsoft Outlook 2010
  1. Abra Outlook 2010.
  2. Haga clic en la pestaña archivo , en la cinta de opciones y, a continuación, haga clic en la ficha información , en el menú.
  3. Haga clic en la ficha Configuración de cuentas y haga clic en Configuración de la cuenta de nuevo.
  4. En la ficha Archivos de datos , haga clic en Agregar.
  5. En Guardar como tipo, seleccione archivo de datos de Outlook (* .pst).
  6. Buscar la nueva ubicación para el archivo .pst y, a continuación, haga clic en Aceptar.
  7. Seleccione el archivo .pst y, a continuación, haga clic en establecer como predeterminado.
  8. Si se trata de la ubicación de entrega de correo electrónico predeterminada, recibirá el siguiente mensaje:
    Ha cambiado la ubicación de entrega predeterminada de su correo electrónico. Esto cambiará la ubicación de la Bandeja de entrada, calendario y otras carpetas. Estos cambios surtirán efecto la próxima vez que inicie Outlook.

    Haga clic en Aceptar.
  9. Haga clic en el archivo .pst que se identificó en el paso 4 en la sección "Cómo identificar el nombre y la ubicación de archivo de carpetas personales" y, a continuación, haga clic en Quitar para quitar el archivo .pst local de su perfil.
  10. Haga clic en , haga clic en Cerrary, a continuación, haga clic en Aceptar para cerrar todos los cuadros de diálogo.
  11. En el menú archivo , haga clic en Salir.
  12. Reinicie Outlook.

    El perfil señala ahora al archivo .pst en la nueva ubicación. Outlook abre el nuevo archivo .pst y puede eliminar ahora el archivo .pst de su ubicación anterior.
Microsoft Office Outlook 2003 y Microsoft Office Outlook 2007
  1. Abra Outlook.
  2. En el menú Herramientas , haga clic en Opciones.
  3. En la ficha Configuración de correo , haga clic en el botón cuentas de correo electrónico , incluso si no tiene una cuenta de correo electrónico especificada.
  4. En la ficha Archivos de datos , haga clic en Agregar.
  5. Haga clic en Archivo de carpetas personales (.pst) de Office Outlooky, a continuación, haga clic en Aceptar.
  6. Buscar la nueva ubicación para el archivo your.pst y, a continuación, haga clic en Aceptar dos veces.
  7. Haga clic en establecer como predeterminado.
  8. Si se trata de la ubicación de entrega de correo electrónico predeterminado, willreceive el siguiente mensaje:

    Ha cambiado la ubicación de entrega predeterminada de su correo electrónico. Esto cambiará la ubicación de la Bandeja de entrada, calendario y otras carpetas. Estos cambios surtirán efecto la próxima vez que inicie Outlook.

    Haga clic en Aceptar.
  9. Haga clic en el archivo .pst que se identificó en el paso 4 de la sección "Cómo identificar el nombre y la ubicación del archivo de carpetas personales" y, a continuación, haga clic en Quitar para quitar el archivo .pst local de su perfil.
  10. Haga clic en , haga clic en Cerrary, a continuación, haga clic en Aceptar para cerrar todos los cuadros de diálogo.
  11. En el menú archivo , haga clic en Salir.
  12. Reinicie Outlook.

    Si el archivo .pst es la ubicación de entrega predeterminada, recibirá el siguiente mensaje:
    La ubicación en la que se entregan los mensajes ha cambiado para este perfil de usuario. Para completar esta operación, deberá copiar el contenido de las carpetas antiguas de Outlook en las nuevas carpetas de Outlook. Para obtener información sobre cómo completar el cambio de la ubicación de entrega de correo, consulte la Ayuda de Microsoft Outlook. Es posible que algunos de los accesos directos en la barra de Outlook ya no funcionan. ¿Desea que Outlook a crearlos? Se quitarán todos los atajos que ha creado.
    Haga clic enpara que Outlook actualice los accesos directos de la barra de Outlook para que señalen a la nueva ubicación del archivo .pst o haga clic enNoPara dejar los accesos directos del archivo .pst local original.

    El perfil señala ahora al archivo .pst en la nueva ubicación. Outlook abre el nuevo archivo .pst y puede eliminar ahora el archivo .pst de su ubicación anterior.
Microsoft Office Outlook 2002
  1. Abra Outlook.
  2. En el Herramientas menú, haga clic en Opciones de.
  3. En el Configuración de correo ficha, haga clic en el botón cuentas de correo electrónico , incluso si no tiene una cuenta de correo electrónico especificada.
  4. Haga clic para activar la casilla de verificación Ver o cambiar existente e-mailaccounts y, a continuación, haga clic en Siguiente.
  5. Haga clic en el Nuevo archivo de datos de Outlook .
  6. En tipos de almacenamiento, haga clic enarchivo de carpetas personales (.pst)y, a continuación, haga clic en ACEPTAR.
  7. Busque en las carpetas a la nueva ubicación para el archivo your.pst y, a continuación, haga clic en ACEPTAR dos veces.
  8. En la lista entregar correo nuevo en el followinglocation , haga clic en el archivo de Carpetas personales que se acaba de agregar y, a continuación, haga clic en Finalizar.
  9. Si se trata de la ubicación de entrega de correo electrónico predeterminada, recibirá el siguiente mensaje:
    Ha cambiado la ubicación de entrega predeterminada de su correo electrónico. Esto cambiará la ubicación de la Bandeja de entrada, calendario y otras carpetas. Estos cambios surtirán efecto la próxima vez que inicie Outlook.
    Haga clic en ACEPTAR.
  10. En el Configuración de correo ficha, haga clic en el Archivos de datos .
  11. Haga clic para seleccionar el archivo .pst que se identificó en el paso 4 en la sección "Cómo identificar el nombre y la ubicación del archivo de carpetas personales" y, a continuación, haga clic en Quitar Para quitar el archivo .pst local de su perfil.
  12. Haga clic en Cerrary, a continuación, haga clic en ACEPTAR para cerrar todos los cuadros de diálogo.
  13. En el Archivo menú, haga clic en Salir.
  14. Reinicie Outlook.

    Si el archivo .pst es la ubicación de entrega predeterminada, recibirá el siguiente mensaje:
    La ubicación en la que se entregan los mensajes ha cambiado para este perfil de usuario. Para completar esta operación, deberá copiar el contenido de las carpetas antiguas de Outlook en las nuevas carpetas de Outlook. Para obtener información sobre cómo completar el cambio de la ubicación de entrega de correo, consulte la Ayuda de Microsoft Outlook. Es posible que algunos de los accesos directos en la barra de Outlook ya no funcionan. ¿Desea que Outlook a crearlos? Se quitarán todos los atajos que ha creado.
    Haga clic enpara que Outlook actualice los accesos directos de la barra de Outlook para que señalen a la nueva ubicación del archivo .pst o haga clic enNoPara dejar los accesos directos del archivo .pst local original.

    El perfil señala ahora al archivo .pst en la nueva ubicación. Outlook abre el nuevo archivo .pst y puede eliminar ahora el archivo .pst de su ubicación anterior.

Propiedades

Id. de artículo: 291636 - Última revisión: viernes, 02 de mayo de 2014 - Versión: 7.0
La información de este artículo se refiere a:
  • Microsoft Office Outlook 2007
  • Microsoft Outlook 2002 Standard
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2010
Palabras clave: 
kbhowto kbinfo kbmt KB291636 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 291636

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com