Numéro d'article: 291636 - Voir les produits auxquels s'applique cet article
Pour obtenir une version Microsoft Outlook 2000 (IMO) de cet article, reportez-vous à la section. 257831.
Pour obtenir une version Microsoft Outlook 98 (IMO) de cet article, reportez-vous à la section. 257836.
Pour obtenir une version Microsoft Outlook 97 de cet article, reportez-vous à la section. 197124.
Agrandir tout | Réduire tout

Résumé

Cet article décrit comment déplacer un fichier de dossiers personnels (.pst) vers un autre emplacement sur votre disque dur.

Remarque : Déplacement d'un fichier .pst sur un partage réseau n'est pas pris en charge.

Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
297019 Les fichiers de dossiers personnels ne sont pas pris en charge sur un réseau local ou sur une liaison WAN

Plus d'informations

Utilisez les procédures de cette section pour déplacer un fichier .pst.

Comment faire pour identifier le nom et l'emplacement de votre fichier de dossiers personnels

Microsoft Outlook 2010
  1. Démarrez Outlook 2010.
  2. Cliquez sur l'onglet fichier dans le ruban, puis cliquez sur l'onglet Info dans le menu.
  3. Cliquez sur l'onglet Paramètres du compte .
  4. Cliquez de nouveau sur Paramètres du compte .
  5. Cliquez sur fichiers de données.

    Notez le chemin d'accès et le nom de votre fichier .pst. Par exemple, C:\Exchange\Mailbox.pst indique un fichier .pst nommé Mailbox.pst et situé dans le dossier Exchange sur votre lecteur C.
  6. Cliquez sur Fermeret cliquez sur OK, puis cliquez sur Quitter et se déconnecter dans le menu fichier pour quitter Outlook.
Microsoft Office Outlook 2002 par le biais de Microsoft Office Outlook 2007
  1. Démarrez Outlook.
  2. Sur le Outils menu, cliquez sur Options.
  3. Sur le Configuration de la messagerie Cliquez sur le Fichiers de données .
  4. Notez le chemin d'accès et le nom de votre fichier .pst. Pour example,C:\Exchange\Mailbox.pst indique un fichier .pst nommé Mailbox.pst trouvera dans le dossier Exchange sur votre lecteur C.
  5. Cliquez sur Fermer, cliquez sur OK, puis cliquez sur Quitter et se déconnecter dans le menu fichier pour quitOutlook.

Comment faire pour copier votre fichier de dossiers personnels

  1. Sur le Démarrer menu, pointez sur Programmes, puis cliquez sur Explorateur Windows.
  2. Parcourir les fichiers à l'emplacement de votre .pstfile.
  3. Copiez votre fichier .pst vers l'emplacement de ce youwant.
Pour plus d'informations sur la façon de copier un fichier ou un dossier, procédez comme suit :
  1. Cliquez sur le Démarrer bouton, puis cliquez sur Aide.
  2. Cliquez sur le Recherche onglet et puis tapez copie.
  3. Dans la zone Sélectionnez la rubrique à afficher , cliquez surCopier ou déplacer un fichier ou un dossier.

Procédure pour pointer Outlook vers votre nouveau fichier de dossiers personnels

Microsoft Outlook 2010
  1. Ouvrez Outlook 2010.
  2. Cliquez sur l'onglet fichier , sur le ruban, puis cliquez sur l'onglet Info dans le menu.
  3. Cliquez sur l'onglet Paramètres du compte et cliquez de nouveau sur Paramètres du compte .
  4. Sous l'onglet Fichiers de données , cliquez sur Ajouter.
  5. Sous Enregistrer sous type, sélectionnez le fichier de données Outlook (* .pst).
  6. Recherchez le nouvel emplacement de votre fichier .pst, puis cliquez sur OK.
  7. Sélectionnez le fichier .pst, puis cliquez sur définir par défaut.
  8. S'il s'agit de l'emplacement de remise du courrier électronique par défaut, le message suivant s'affiche :
    Vous avez modifié l'emplacement de remise par défaut pour vos messages électroniques. Cela modifiera l'emplacement de votre boîte de réception, calendrier et autres dossiers. Ces modifications prendront effet la prochaine fois que vous démarrez Outlook.

    Cliquez sur OK.
  9. Cliquez sur le fichier .pst qui a été identifié à l'étape 4 dans la section « Comment pour identifier le nom et l'emplacement de votre fichier de dossiers personnels », puis cliquez sur Supprimer pour supprimer le fichier .pst local de votre profil.
  10. Cliquez sur Ouiet cliquez sur Fermer, puis cliquez sur OK pour fermer toutes les boîtes de dialogue.
  11. Dans le menu fichier , cliquez sur Quitter.
  12. Redémarrez Outlook.

    Votre profil pointe désormais sur votre fichier .pst dans le nouvel emplacement. Outlook ouvre votre nouveau fichier .pst, et vous pouvez maintenant supprimer le fichier .pst de son ancien emplacement.
Microsoft Office Outlook 2003 et Microsoft Office Outlook 2007
  1. Ouvrez Outlook.
  2. Dans le menu Outils , cliquez sur Options.
  3. Dans l'onglet Messagerie , cliquez sur le bouton comptes de messagerie , même si vous ne disposez pas d'un compte de messagerie spécifié.
  4. Sous l'onglet Fichiers de données , cliquez sur Ajouter.
  5. Cliquez sur Fichier de dossiers personnels Office Outlook (.pst), puis cliquez sur OK.
  6. Recherchez le nouvel emplacement de votre fichier.pst et puis cliquez sur OK à deux reprises.
  7. Cliquez sur définir par défaut.
  8. Si c'est votre emplacement de remise par défaut, vous willreceive le message suivant :

    Vous avez modifié l'emplacement de remise par défaut pour vos messages électroniques. Cela modifiera l'emplacement de votre boîte de réception, calendrier et autres dossiers. Ces modifications prendront effet la prochaine fois que vous démarrez Outlook.

    Cliquez sur OK.
  9. Cliquez sur le fichier .pst qui a été identifié à l'étape 4 de la section « Comment faire identifier le nom et l'emplacement de votre fichier de dossiers personnels », puis cliquez sur Supprimer pour supprimer le fichier .pst local de votre profil.
  10. Cliquez sur Ouiet cliquez sur Fermer, puis cliquez sur OK pour fermer toutes les boîtes de dialogue.
  11. Dans le menu fichier , cliquez sur Quitter.
  12. Redémarrez Outlook.

    Si le fichier .pst est votre emplacement de remise par défaut, le message suivant s'affiche :
    L'emplacement auquel les messages sont remis à a été modifié pour ce profil utilisateur. Pour effectuer cette opération, vous devrez peut-être copier le contenu des anciens dossiers Outlook vers les nouveaux dossiers Outlook. Pour plus d'informations sur la procédure pour effectuer la modification de l'emplacement de remise du courrier, consultez l'aide de Microsoft Outlook. Certains des raccourcis dans la barre Outlook peuvent ne plus fonctionner. Voulez-vous recréer vos raccourcis ? Tous les raccourcis que vous avez créés seront supprimés.
    Cliquez surOuiPour demander à Outlook de mettre à jour les raccourcis de barre Outlook afin qu'ils pointent vers le nouvel emplacement du fichier .pst, ou cliquez surNonPour laisser les raccourcis pour votre fichier .pst local d'origine.

    Votre profil pointe désormais sur votre fichier .pst dans le nouvel emplacement. Outlook ouvre votre nouveau fichier .pst, et vous pouvez maintenant supprimer le fichier .pst de son ancien emplacement.
Microsoft Office Outlook 2002
  1. Ouvrez Outlook.
  2. Sur le Outils menu, cliquez sur Options.
  3. Sur le Configuration de la messagerie Cliquez sur le bouton comptes de messagerie , même si vous ne disposez pas d'un compte de messagerie spécifié.
  4. Activez la case à cocher Afficher ou modifier existant e-éléments mailaccounts , puis cliquez sur Suivant.
  5. Cliquez sur le Nouveau fichier de données Outlook .
  6. Sous Types de stockage, cliquez surfichier de dossiers personnels (.pst), puis cliquez sur OK.
  7. Parcourez les dossiers vers le nouvel emplacement pour votre fichier.pst, puis cliquez sur OK deux fois.
  8. Dans la liste remettre le nouveau courrier à le followinglocation , cliquez sur le fichier de Dossiers personnels qui vient d'être ajouté, puis cliquez sur Terminer.
  9. S'il s'agit de l'emplacement de remise du courrier électronique par défaut, le message suivant s'affiche :
    Vous avez modifié l'emplacement de remise par défaut pour vos messages électroniques. Cela modifiera l'emplacement de votre boîte de réception, calendrier et autres dossiers. Ces modifications prendront effet la prochaine fois que vous démarrez Outlook.
    Cliquez sur OK.
  10. Sur le Configuration de la messagerie Cliquez sur le Fichiers de données .
  11. Cliquez sur pour sélectionner le fichier .pst qui a été identifié à l'étape 4 dans la section « Comment faire identifier le nom et l'emplacement de votre fichier de dossiers personnels », puis cliquez sur Supprimer Pour supprimer le fichier .pst local de votre profil.
  12. Cliquez sur Fermer, puis cliquez sur OK pour fermer toutes les boîtes de dialogue.
  13. Sur le Fichier menu, cliquez sur Quitter.
  14. Redémarrez Outlook.

    Si le fichier .pst est votre emplacement de remise par défaut, le message suivant s'affiche :
    L'emplacement auquel les messages sont remis à a été modifié pour ce profil utilisateur. Pour effectuer cette opération, vous devrez peut-être copier le contenu des anciens dossiers Outlook vers les nouveaux dossiers Outlook. Pour plus d'informations sur la procédure pour effectuer la modification de l'emplacement de remise du courrier, consultez l'aide de Microsoft Outlook. Certains des raccourcis dans la barre Outlook peuvent ne plus fonctionner. Voulez-vous recréer vos raccourcis ? Tous les raccourcis que vous avez créés seront supprimés.
    Cliquez surOuiPour demander à Outlook de mettre à jour les raccourcis de barre Outlook afin qu'ils pointent vers le nouvel emplacement du fichier .pst, ou cliquez surNonPour laisser les raccourcis pour votre fichier .pst local d'origine.

    Votre profil pointe désormais sur votre fichier .pst dans le nouvel emplacement. Outlook ouvre votre nouveau fichier .pst, et vous pouvez maintenant supprimer le fichier .pst de son ancien emplacement.

Propriétés

Numéro d'article: 291636 - Dernière mise à jour: vendredi 2 mai 2014 - Version: 9.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office Outlook 2007
  • Microsoft Outlook 2002 Standard
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2010
Mots-clés : 
kbhowto kbinfo kbmt KB291636 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d?une traduction incorrecte du contenu ou de son utilisation par les clients.
La version anglaise de cet article est la suivante: 291636
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com