A copy of the e-mail message remains in the Outbox when you send e-mail messages through a Outlook.com or an IMAP account in Outlook while you are working offline

Article translations Article translations
Article ID: 293031 - View products that this article applies to.
This article was previously published under Q293031
Expand all | Collapse all

Symptoms

When you are working offline in an Outlook profile that uses a Outlook.com or Internet Message Access Protocol (IMAP) account, and you reply to a message and then click Send/Receive in the Outlook main window, Outlook successfully sends the reply. However, a copy of the reply remains in the Outbox, and no copy appears in the Sent Items folder.

If you send several messages while you are offline, message copies pile up in the Outbox.

Cause

This behavior occurs if the In folders other than the Inbox, save replies with original message option is in effect. When you work offline, Outlook cannot save the reply in the Outlook.com or IMAP folder, and the copy of the message stays in the Outbox.

Workaround

To work around this behavior, manually move the copy to the appropriate location. To avoid the behavior, turn off the In folders other than the Inbox, save replies with original message option:
  1. On the Tools menu, click Options.
  2. In the Options dialog box, click E-mail Options on the Preferences tab.
  3. In the E-mail Options dialog box, click Advanced E-mail Options.
  4. In the Advanced E-mail Options dialog box, click to clear the In folders other than the Inbox, save replies with original message check box, and then click OK until you return to the Outlook main window.

Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed at the beginning of this article.

Note This is a "FAST PUBLISH" article created directly from within the Microsoft support organization. The information contained herein is provided as-is in response to emerging issues. As a result of the speed in making it available, the materials may include typographical errors and may be revised at any time without notice. See Terms of Use for other considerations.

Properties

Article ID: 293031 - Last Review: September 12, 2013 - Revision: 1.0
Applies to
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
Keywords: 
kbsendmail kbaccounts kbemail kbprb kbpending KB293031

Give Feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com