สำเนาของข้อความอีเมลที่ยังคงอยู่ในกล่องขาออกเมื่อคุณส่งข้อความอีเมผ่านแบบ Hotmail หรือบัญชีผู้ใช้ IMAP ใน Outlook ในขณะที่คุณกำลังทำงานแบบออฟไลน์

การแปลบทความ การแปลบทความ
หมายเลขบทความ (Article ID): 293031 - ผลิตภัณฑ์ที่เกี่ยวข้องในบทความนี้
ขยายทั้งหมด | ยุบทั้งหมด

อาการ

เมื่อคุณทำงานแบบออฟไลน์ ที่ใช้บัญชี Hotmail หรือโพรโทคอลในการเข้าถึงข้อความอินเทอร์เน็ต (IMAP) ในส่วนกำหนดค่า Outlook มี และคุณตอบกลับข้อความ และคลิกส่ง/รับใน Outlook หน้าต่างหลัก Outlook เสร็จเรียบร้อยแล้วส่งการตอบกลับ อย่างไรก็ตาม สำเนาของข้อความตอบกลับยังคงอยู่ในกล่องขาออก และไม่มีสำเนาที่ปรากฏในโฟลเดอร์รายการที่ถูกส่ง

ถ้าคุณส่งข้อความต่าง ๆ ในขณะที่คุณทำงานแบบออฟไลน์ สำเนาของข้อความ pile ขึ้นในกล่องขาออก

สาเหตุ

ลักษณะการทำงานนี้เกิดขึ้นในกรณีในโฟลเดอร์อื่นนอกเหนือจากกล่องขาเข้า บันทึกข้อความตอบกลับพร้อมข้อความต้นฉบับตัวเลือกจะมีผลนี้ เมื่อคุณทำงานแบบออฟไลน์ Outlook ไม่สามารถบันทึกการตอบกลับในโฟลเดอร์ Hotmail หรือ IMAP และสำเนาของข้อความยังในกล่องขาออก

การหลีกเลี่ยงปัญหา

เมื่อต้องการแก้ไขปัญหานี้ ด้วยตนเองย้ายคัดลอกไปยังตำแหน่งที่เหมาะสม เมื่อต้องการหลีกเลี่ยงการทำงาน ปิดในโฟลเดอร์อื่นนอกเหนือจากกล่องขาเข้า บันทึกข้อความตอบกลับพร้อมข้อความต้นฉบับอ็อพชัน:
  1. ในการเครื่องมือเมนู คลิกตัวเลือก.
  2. ในการตัวเลือกกล่องโต้ตอบ คลิกตัวเลือกอีเมลในการกำหนดลักษณะแท็บ
  3. ในการตัวเลือกอีเมลกล่องโต้ตอบ คลิกตัวเลือกอีเมขั้นสูง.
  4. ในการตัวเลือกอีเมขั้นสูงกล่องโต้ตอบ คลิกเพื่อยกเลิกเลือกนั้นในโฟลเดอร์อื่นนอกเหนือจากกล่องขาเข้า บันทึกข้อความตอบกลับพร้อมข้อความต้นฉบับกล่องกาเครื่องหมาย และจากนั้น คลิกตกลงจนกระทั่งคุณกลับไปที่หน้าต่างหลักของ Outlook

สถานะ

Microsoft ยืนยันว่าปัญหานี้เป็นปัญหาที่เกิดขึ้นกับผลิตภัณฑ์ของ Microsoft ซึ่งมีการระบุไว้ในส่วนเริ่มต้นของเอกสารนี้

คุณสมบัติ

หมายเลขบทความ (Article ID): 293031 - รีวิวครั้งสุดท้าย: 21 กันยายน 2554 - Revision: 3.0
ใช้กับ
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
Keywords: 
kbsendmail kbaccounts kbemail kbprb kbpending kbmt KB293031 KbMtth
แปลโดยคอมพิวเตอร์
ข้อมูลสำคัญ: บทความนี้แปลโดยซอฟต์แวร์การแปลด้วยคอมพิวเตอร์ของ Microsoft แทนที่จะเป็นนักแปลที่เป็นบุคคล Microsoft มีบทความที่แปลโดยนักแปลและบทความที่แปลด้วยคอมพิวเตอร์ เพื่อให้คุณสามารถเข้าถึงบทความทั้งหมดในฐานความรู้ของเรา ในภาษาของคุณเอง อย่างไรก็ตาม บทความที่แปลด้วยคอมพิวเตอร์นั้นอาจมีข้อบกพร่อง โดยอาจมีข้อผิดพลาดในคำศัพท์ รูปแบบการใช้ภาษาและไวยากรณ์ เช่นเดียวกับกรณีที่ชาวต่างชาติพูดผิดเมื่อพูดภาษาของคุณ Microsoft ไม่มีส่วนรับผิดชอบต่อความคลาดเคลื่อน ความผิดพลาดหรือความเสียหายที่เกิดจากการแปลเนื้อหาผิดพลาด หรือการใช้บทแปลของลูกค้า และ Microsoft มีการปรับปรุงซอฟต์แวร์การแปลด้วยคอมพิวเตอร์อยู่เป็นประจำ
ต่อไปนี้เป็นฉบับภาษาอังกฤษของบทความนี้:293031

ให้ข้อเสนอแนะ

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com