ID Artikel: 294427 - Kajian Terakhir: 23 September 2011 - Revisi: 2.0

Windows XP berhenti merespons pada layar Selamat datang

Tips SistemThis article applies to a different operating system than the one you are using. Article content that may not be relevant to you is disabled.
Perbesar semua | Perkecil semua

GEJALA

Ketika Anda me-restart Windows XP dan layar Selamat datang ditampilkan, komputer mungkin berhenti merespons: kerja mouse maupun keyboard. Ketika Anda me-restart komputer Anda lagi menggunakan tombol F8, Anda mungkin menerima pesan galat berikut:
Restart sistem telah berhenti:

Lanjutkan dengan me-restart sistem.
Menghapus data restorasi dan melanjutkan ke sistem menu boot.

PENYEBAB

Masalah ini dapat terjadi ketika komputer Anda masuk ke Hibernate mode dan mengakses snapshot memori yang rusak.

PEMECAHAN MASALAH

Untuk mengatasi masalah ini, pilih Menghapus data restorasi dan melanjutkan ke menu boot sistem pilihan yang memungkinkan komputer untuk melakukan restart normal, alih-alih melakukan proses pemulihan sementara komputer dalam Hibernate mode.

STATUS

Microsoft telah mengkonfirmasi bahwa ini merupakan masalah dalam produk Microsoft yang didaftar pada awal artikel ini.

INFORMASI LEBIH LANJUT

Hibernate mode adalah mode manajemen daya yang dapat menyimpan keadaan komputer Anda dalam perangkat penyimpanan massal utama. Hibernate mode berguna ketika Anda meninggalkan komputer Anda dalam modus siaga untuk jangka waktu.

Berlaku bagi:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional
Kata kunci: 
kbenv kberrmsg kbprb kbmt KB294427 KbMtid
Penerjemahan MesinPenerjemahan Mesin
PENTING: Artikel ini diterjemahkan menggunakan perangkat lunak mesin penerjemah Microsoft dan bukan oleh seorang penerjemah. Microsoft menawarkan artikel yang diterjemahkan oleh seorang penerjemah maupun artikel yang diterjemahkan menggunakan mesin sehingga Anda akan memiliki akses ke seluruh artikel baru yang diterbitkan di Pangkalan Pengetahuan (Knowledge Base) dalam bahasa yang Anda gunakan. Namun, artikel yang diterjemahkan menggunakan mesin tidak selalu sempurna. Artikel tersebut mungkin memiliki kesalahan kosa kata, sintaksis, atau tata bahasa, hampir sama seperti orang asing yang berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab terhadap akurasi, kesalahan atau kerusakan yang disebabkan karena kesalahan penerjemahan konten atau penggunaannya oleh para pelanggan. Microsoft juga sering memperbarui perangkat lunak mesin penerjemah.
Klik disini untuk melihat versi Inggris dari artikel ini:294427  (http://support.microsoft.com/kb/294427/en-us/ )