Τρόπος χρήσης της συγχώνευσης αλληλογραφίας για τη δημιουργία φόρμας επιστολών στο Word

Μεταφράσεις άρθρων Μεταφράσεις άρθρων
Αναγν. άρθρου: 294683 - Δείτε τα προϊόντα στα οποία αναφέρεται το συγκεκριμένο άρθρο.
Για μια έκδοση αυτού του άρθρου που αφορά τα Microsoft Word 2000, ανατρέξτε στο άρθρο: 212329.
Για μια έκδοση αυτού του άρθρου που αφορά τα Microsoft Word 97, ανατρέξτε στο άρθρο: 141922.
Ανάπτυξη όλων | Σύμπτυξη όλων

Σε αυτήν τη σελίδα

Περίληψη

Αυτό το άρθρο περιγράφει τον τρόπο χρήσης της δυνατότητας "Συγχώνευση αλληλογραφίας" (Mail Merge) για τη δημιουργία φόρμας επιστολών στο Microsoft Word.

Για πρόσθετες πληροφορίες σχετικά με την εκτέλεση συγχωνεύσεων αλληλογραφίας άλλου τύπου, τη συγχώνευση με άλλους τύπους δεδομένων και την επίλυση προβλημάτων, ανατρέξτε στη λίστα των άρθρων στην ενότητα "Αναφορές".

Για μια περιγραφή των όρων που χρησιμοποιούνται σε αυτό το άρθρο, ανατρέξτε στην ενότητα "Γλωσσάρι".

Η διαδικασία που ακολουθεί περιγράφει τον τρόπο δημιουργίας μιας φόρμας επιστολών, τον τρόπο προσάρτησής της σε ένα αρχείο προέλευσης δεδομένων, τον τρόπο μορφοποίησής της και τον τρόπο συγχώνευσης των εγγράφων.

Έναρξη συγχώνευσης αλληλογραφίας

Ξεκινήστε μια συγχώνευση αλληλογραφίας.. Για να το κάνετε αυτό, ακολουθήστε τα κατάλληλα βήματα για την έκδοση του Word που διαθέτετε:

Microsoft Word 2002

Από το μενού Εργαλεία (Tools) κάντε κλικ στην εντολή Επιστολές και στοιχεία αλληλογραφίας (Letters and Mailings), και στη συνέχεια κάντε κλικ στην επιλογή Οδηγός συγχώνευσης αλληλογραφίας (Mail Merge Wizard).

Microsoft Office Word 2003

Απο το μενού Εργαλεία (Tools), κάντε κλικ στην εντολή Επιστολές και στοιχεία αλληλογραφίας (Letters and Mailings), και στη συνέχεια κάντε κλικ στην εντολή Συγχώνευση αλληλογραφίας (Mail Merge).

Microsoft Office Word 2007

Από την καρτέλα Στοιχεία αλληλογραφίας (Mailings) κάντε κλικ στην επιλογή Έναρξη συγχώνευσης αλληλογραφίας (Start Mail Merge), και στη συνέχεια κάντε κλικ στην επιλογή Οδηγός συγχώνευσης αλληλογραφίας βήμα προς βήμα (Step by Step Mail Merge Wizard).

Επιλογή τύπου εγγράφου

  1. Στο παράθυρο εργασιών Συγχώνευση αλληλογραφίας (Mail Merge), κάντε κλικ στην επιλογή Επιστολές (Letters). Έτσι θα μπορέσετε να στείλετε επιστολές σε μια ομάδα ατόμων και να προσαρμόσετε τα αποτελέσματα της επιστολής που θα λάβει κάθε άτομο.
  2. Κάντε κλικ στο κουμπί Επόμενο: Έγγραφο εκκίνησης (Next: Starting document).

Επιλογή του εγγράφου εκκίνησης

  1. Κάντε κλικ σε μία από τις παρακάτω επιλογές:
    • Χρήση τρέχοντος εγγράφου (Use Current document): Χρησιμοποιήστε το έγγραφο που είναι ανοιχτό αυτήν τη στιγμή ως το κύριο έγγραφό σας.
    • Έναρξη από πρότυπο (Start from a template): Επιλέξτε ένα από τα έτοιμα πρότυπα συγχώνευσης αλληλογραφίας.
    • Έναρξη από υπάρχον έγγραφο (Start from existing document): Ανοίξτε ένα υπάρχον έγγραφο για να το χρησιμοποιήσετε ως κύριο έγγραφο συγχώνευσης αλληλογραφίας.
  2. Στο παράθυρο εργασιών Συγχώνευση αλληλογραφίας (Mail Merge), κάντε κλικ στην επιλογή Επόμενο: Επιλογή παραληπτών (Next: Select recipients).

Επιλογή παραληπτών

Όταν ανοίγετε ή δημιουργείτε ένα αρχείο προέλευσης δεδομένων χρησιμοποιώντας τον "Οδηγό συγχώνευσης αλληλογραφίας" (Mail Merge Wizard), δίνετε εντολή στο Word να χρησιμοποιήσει ένα συγκεκριμένο σύνολο από μεταβλητές πληροφορίες για τη συγχώνευσή σας. Χρησιμοποιήστε μία από τις ακόλουθες μεθόδους για να προσαρτήσετε το κύριο έγγραφο στο αρχείο προέλευσης δεδομένων.

Μέθοδος 1: Χρήση υπάρχοντος αρχείου προέλευσης δεδομένων

Για να χρησιμοποιήσετε ένα υπάρχον αρχείο προέλευσης δεδομένων, ακολουθήστε τα εξής βήματα:
  1. Στο παράθυρο εργασιών Συγχώνευση αλληλογραφίας (Mail Merge), κάντε κλικ στην επιλογή Χρήση υπάρχουσας λίστας (Use an existing list).
  2. Στην ενότητα Χρήση υπάρχουσας λίστας (Use an existing list), κάντε κλικ στο κουμπί Αναζήτηση (Browse).
  3. Στο παράθυρο διαλόγου Επιλογή αρχείου προέλευσης δεδομένων (Select Data Source), επιλέξτε το αρχείο που περιέχει τις μεταβλητές πληροφορίες που θέλετε να χρησιμοποιήσετε και στη συνέχεια κάντε κλικ στο κουμπί Άνοιγμα (Open).

    Σημείωση Εάν το αρχείο προέλευσης δεδομένων δεν εμφανίζεται στη λίστα των αρχείων, επιλέξτε την κατάλληλη μονάδα δίσκου και τον κατάλληλο φάκελο. Εάν είναι απαραίτητο, ενεργοποιήστε την κατάλληλη επιλογή από τη λίστα Όλα τα αρχεία προέλευσης δεδομένων (All Data Sources). Επιλέξτε το αρχείο και στη συνέχεια κάντε κλικ στο κουμπί Άνοιγμα (Open).

    Το Word εμφανίζει το παράθυρο διαλόγου Παραλήπτες συγχώνευσης αλληλογραφίας (Mail Merge Recipients). Μπορείτε να ταξινομήσετε και να επεξεργαστείτε τα δεδομένα σας εάν θέλετε.
  4. Κάντε κλικ στο κουμπί OK για να επιστρέψετε στο κύριο έγγραφο.
  5. Αποθηκεύστε το κύριο έγγραφο.

    Όταν αποθηκεύετε το κύριο έγγραφο σε αυτό το σημείο, αποθηκεύετε και το αρχείο προέλευσης δεδομένων και προσαρτάτε το αρχείο προέλευσης δεδομένων στο κύριο έγγραφο.
  6. Πληκτρολογήστε το όνομα που θέλετε να δώσετε στο κύριο έγγραφό σας και στη συνέχεια κάντε κλικ στο κουμπί Αποθήκευση (Save).

Μέθοδος 2: Χρήση ονομάτων από λίστα επαφών του Microsoft Outlook

Για να χρησιμοποιήσετε μια λίστα επαφών του Outlook, ακολουθήστε τα εξής βήματα:
  1. Στο παράθυρο εργασιών "Συγχώνευση αλληλογραφίας" (Mail Merge), κάντε κλικ στην επιλογή Επόμενο: Επιλογή παραληπτών (Next: Select recipients).
  2. Κάντε κλικ στην επιλογή Επιλογή από επαφές του Outlook (Select from Outlook Contacts).
  3. Στην ενότητα Επιλογή από επαφές του Outlook (Select from Outlook contacts), κάντε κλικ στην επιλογή Επιλογή φακέλου επαφών (Choose Contacts Folder).
  4. Στο παράθυρο διαλόγου Επιλογή φακέλου λίστας επαφών (Select Contacts List Folder), επιλέξτε το φάκελο επαφών του Outlook που θέλετε και στη συνέχεια κάντε κλικ στο κουμπί OK.

    Το Word εμφανίζει το παράθυρο διαλόγου Παραλήπτες συγχώνευσης αλληλογραφίας (Mail Merge Recipients). Μπορείτε να ταξινομήσετε και να επεξεργαστείτε τα δεδομένα σας, εάν θέλετε.
  5. Κάντε κλικ στο κουμπί OK για να επιστρέψετε στο κύριο έγγραφο.

Μέθοδος 3: Δημιουργία βάσης δεδομένων με ονόματα και διευθύνσεις

Για να δημιουργήσετε μια νέα βάση δεδομένων, ακολουθήστε τα εξής βήματα:
  1. Στο παράθυρο εργασιών "Συγχώνευση αλληλογραφίας" (Mail Merge), κάντε κλικ στην επιλογή Επόμενο: Επιλογή παραληπτών (Next: Select recipients).
  2. Κάντε κλικ στην επιλογή Πληκτρολόγηση νέας λίστας (Type a new list).
  3. Κάντε κλικ στο κουμπί Δημιουργία (Create).

    Εμφανίζεται το παράθυρο διαλόγου Νέα λίστα διευθύνσεων (New Address List). Σε αυτό το παράθυρο διαλόγου, πληκτρολογήστε τις πληροφορίες για τις διευθύνσεις για κάθε καταχώρηση. Εάν δεν υπάρχουν πληροφορίες για κάποιο συγκεκριμένο πεδίο, αφήστε το πλαίσιο κενό.

    Από προεπιλογή, το Word παραλείπει τα κενά πεδία. Επομένως η συγχώνευση δεν επηρεάζεται εάν υπάρχουν κενά στη φόρμα των δεδομένων. Το σύνολο των πληροφοριών σε κάθε φόρμα αποτελεί μια εγγραφή δεδομένων.
  4. Αφού πληκτρολογήσετε τις πληροφορίες για μια εγγραφή, κάντε κλικ στο κουμπί Νέα καταχώρηση (New Entry) για να προχωρήσετε στην επόμενη εγγραφή.

    Για να διαγράψετε μια εγγραφή, κάντε κλικ στο κουμπί Διαγραφή καταχώρησης (Delete Entry). Για να αναζητήσετε μια συγκεκριμένη εγγραφή, κάντε κλικ στο κουμπί Εύρεση καταχώρησης (Find Entry). Για να προσαρμόσετε τη λίστα σας, κάντε κλικ στο κουμπί Προσαρμογή (Customize). Στο παράθυρο διαλόγου Προσαρμογή λίστας διευθύνσεων (Customize Address List), μπορείτε να προσθέσετε, να διαγράψετε, να μετονομάσετε και να αναδιατάξετε τα πεδία συγχώνευσης.
  5. Στο παράθυρο διαλόγου Νέα λίστα διευθύνσεων (New Address List), κάντε κλικ στο κουμπί OK. Στο παράθυρο διαλόγου Αποθήκευση λίστας διευθύνσεων (Save Address List), πληκτρολογήστε το όνομα που θέλετε να δώσετε στο αρχείο προέλευσης δεδομένων στο πλαίσιο Όνομα αρχείου (File name) και στη συνέχεια κάντε κλικ στο κουμπί Αποθήκευση (Save).
  6. Στο παράθυρο διαλόγου Παραλήπτες συγχώνευσης αλληλογραφίας (Mail Merge Recipients), πραγματοποιήστε όποιες αλλαγές θέλετε και στη συνέχεια κάντε κλικ στο κουμπί OK.
  7. Κάντε κλικ στο κουμπί Επόμενο: Σύνταξη της επιστολής (Next: Write your letter) για να ολοκληρωθεί η ρύθμιση της επιστολής σας.
  8. Αποθηκεύστε το κύριο έγγραφο.

    Όταν αποθηκεύετε το κύριο έγγραφο σε αυτό το σημείο, αποθηκεύετε και το αρχείο προέλευσης δεδομένων και προσαρτάτε το αρχείο προέλευσης δεδομένων στο κύριο έγγραφο.
  9. Πληκτρολογήστε το όνομα που θέλετε να δώσετε στο κύριο έγγραφό σας και στη συνέχεια κάντε κλικ στο κουμπί Αποθήκευση (Save).
Για να προχωρήσετε στο επόμενο βήμα, κάντε κλικ στο κουμπί Επόμενο: Σύνταξη της επιστολής (Next:Write your letter).

Σύνταξη της επιστολής

Σε αυτό το βήμα, θα συντάξετε το κύριο έγγραφό σας.
  1. Πληκτρολογήστε ή προσθέστε οποιοδήποτε κείμενο ή γραφικά θέλετε να συμπεριλάβετε στην επιστολή σας.
  2. Προσθέστε τους κωδικούς πεδίων όπου θέλετε να εμφανίζονται οι μεταβλητές πληροφορίες. Στο παράθυρο εργασιών Συγχώνευση αλληλογραφίας (Mail Merge), έχετε τέσσερις επιλογές:
    • Μπλοκ διεύθυνσης (Address Block): Χρησιμοποιήστε αυτήν την επιλογή για να εισαγάγετε μια μορφοποιημένη διεύθυνση.
    • Γραμμή χαιρετισμού (Greeting line): Χρησιμοποιήστε αυτήν την επιλογή για να εισαγάγετε ένα μορφοποιημένο χαιρετισμό.
    • Ηλεκτρονικά γραμματόσημα (Electronic postage): Χρησιμοποιήστε αυτήν την επιλογή για να εισαγάγετε ηλεκτρονικά γραμματόσημα.

      Σημείωση Για την επιλογή αυτή απαιτείται να έχετε εγκατεστημένο στον υπολογιστή σας πρόγραμμα λογισμικού για γραμματόσημα.
    • Άλλα στοιχεία (More Items): Χρησιμοποιήστε αυτήν την επιλογή για να εισαγάγετε πεδία συγχώνευσης. Όταν κάνετε κλικ στην επιλογή Άλλα στοιχεία (More Items), εμφανίζεται το παράθυρο διαλόγου Εισαγωγή πεδίου συγχώνευσης (Insert Merge Field).

      Σημείωση Βεβαιωθείτε ότι ο δρομέας βρίσκεται στο σημείο όπου θέλετε να γίνει εισαγωγή της πληροφορίας από το αρχείο προέλευσης δεδομένων, πριν να κάνετε κλικ στην επιλογή Άλλα στοιχεία (More Items).

      Στο παράθυρο διαλόγου Εισαγωγή πεδίου συγχώνευσης (Insert Merge Field), κάντε κλικ στο πεδίο συγχώνευσης που θέλετε να χρησιμοποιήσετε και στη συνέχεια κάντε κλικ στο κουμπί Εισαγωγή (Insert).

      Σημείωση Μπορείτε να εισαγάγετε όλα τα πεδία σας και στη συνέχεια να επιστρέψετε και να προσθέσετε τυχόν διαστήματα ή σημεία στίξης. Εναλλακτικά, μπορείτε να εισαγάγετε ένα πεδίο τη φορά, να κλείσετε το παράθυρο διαλόγου Εισαγωγή πεδίου συγχώνευσης (Insert Merge Fields), να προσθέσετε τυχόν διαστήματα ή σημεία στίξης που θέλετε και να επαναλάβετε αυτό το βήμα για κάθε επιπλέον πεδίο συγχώνευσης που θέλετε να εισαγάγετε. Μπορείτε επίσης να μορφοποιήσετε (να εφαρμόσετε έντονη ή πλάγια γραφή) στα πεδία συγχώνευσης, όπως σε κανονικό κείμενο.
  3. Όταν ολοκληρώσετε την επεξεργασία του κύριου εγγράφου, κάντε κλικ στην εντολή Αποθήκευση (Save) ή Αποθήκευση ως (Save As) από το μενού Αρχείο (File).

    Σημείωση Στο Word 2007, κάντε κλικ στο Κουμπί Microsoft Office (Microsoft Office Button), και στη συνέχεια κάντε κλικ στην επιλογή Αποθήκευση (Save) ή Αποθήκευση ως (Save As).

    Ονομάστε το αρχείο και στη συνέχεια κάντε κλικ στο κουμπί Αποθήκευση (Save). Για να προχωρήσετε στο επόμενο βήμα, κάντε κλικ στο κουμπί Επόμενο: Προεπισκόπηση των επιστολών (Next: Preview your letters).

Προεπισκόπηση των επιστολών

Αυτό το βήμα σάς επιτρέπει να κάνετε προεπισκόπηση των συγχωνευμένων δεδομένων σας, μία επιστολή κάθε φορά. Επίσης μπορείτε να κάνετε αλλαγές στη λίστα των παραληπτών ή να προσαρμόσετε μεμονωμένες επιστολές.

Για να προχωρήσετε στο επόμενο βήμα, κάντε κλικ στο κουμπί Επόμενο: Ολοκλήρωση της συγχώνευσης (Next: Complete the merge).

Ολοκλήρωση της συγχώνευσης

Στο βήμα αυτό συγχωνεύονται μεταβλητές πληροφορίες με τη φόρμα επιστολών. Μπορείτε να παρουσιάσετε το αποτέλεσμα της συγχώνευσης χρησιμοποιώντας μία από τις δύο ακόλουθες επιλογές:
  • Εκτύπωση (Print): Κάντε αυτήν την επιλογή για να στείλετε το συγχωνευμένο έγγραφο απευθείας στον εκτυπωτή. Δεν θα μπορέσετε να προβάλετε το έγγραφο στον οθόνη σας.

    Όταν κάνετε κλικ στην επιλογή Εκτύπωση (Print), εμφανίζεται το παράθυρο διαλόγου Συγχώνευση στον εκτυπωτή (Merge to Printer). Στο παράθυρο διαλόγου Συγχώνευση στον εκτυπωτή (Merge to Printer), μπορείτε να επιλέξετε ποιες εγγραφές θα συγχωνευτούν. Όταν κάνετε κλικ στο κουμπί OK, εμφανίζεται το παράθυρο διαλόγου Εκτύπωση (Print). Κάντε κλικ στο κουμπί Εκτύπωση (Print) για να εκτυπωθεί το έγγραφο της συγχώνευσης.
  • Επεξεργασία μεμονωμένων επιστολών (Edit individual letters): Κάντε αυτήν την επιλογή για να εμφανίσετε το συγχωνευμένο έγγραφο στην οθόνη σας.

    Όταν κάνετε κλικ στην επιλογή Επεξεργασία μεμονωμένων επιστολών (Edit individual letters), εμφανίζεται το παράθυρο διαλόγου Συγχώνευση σε νέο έγγραφο (Merge to New document). Στο παράθυρο διαλόγου Συγχώνευση σε νέο έγγραφο (Merge to New document), μπορείτε να επιλέξετε ποιες εγγραφές θα συγχωνευτούν. Όταν κάνετε κλικ στο κουμπί OK, τα έγγραφα συγχωνεύονται σε ένα νέο έγγραφο του Word.

    Για να εκτυπώσετε το αρχείο, από το μενού Αρχείο (File), κάντε κλικ στην εντολή Εκτύπωση (Print).

    Σημείωση Στο Word 2007, κάντε κλικ στο Κουμπί Microsoft Office (Microsoft Office Button) και, στη συνέχεια, κάντε κλικ στην επιλογή Εκτύπωση (Print).

Πρόσθετοι πόροι

Για την αντιμετώπιση των προβλημάτων, ανατρέξτε στη σελίδα "Πόροι υποστήριξης της συγχώνευσης αλληλογραφίας του Word" Για να το κάνετε αυτό, επισκεφθείτε την ακόλουθη τοποθεσία της Microsoft στο Web:
http://support.microsoft.com/wd2002mailmerge

Γλωσσάρι

Λίστα διευθύνσεων: Μια λίστα διευθύνσεων είναι ένα αρχείο που περιέχει τα δεδομένα τα οποία διαφέρουν σε κάθε αντίγραφο ενός συγχωνευμένου εγγράφου. Για παράδειγμα, ένα αρχείο προέλευσης δεδομένων μπορεί να περιλαμβάνει το όνομα και τη διεύθυνση κάθε παραλήπτη μιας φόρμας επιστολών.

Στερεότυπο κείμενο: Γενικές πληροφορίες που επαναλαμβάνονται σε κάθε φόρμα επιστολών, ετικέτα αλληλογραφίας, φάκελο ή κατάλογο.

Πεδίο δεδομένων: Μια κατηγορία πληροφοριών σε ένα αρχείο προέλευσης δεδομένων. Ένα πεδίο δεδομένων αντιστοιχεί σε μία στήλη πληροφοριών στο αρχείο προέλευσης δεδομένων. Το όνομα κάθε πεδίου δεδομένων εμφανίζεται στην πρώτη γραμμή (γραμμή κεφαλίδων) του αρχείου προέλευσης δεδομένων. "ΤαχυδρομικόςΚώδικας" και "Επώνυμο" είναι παραδείγματα ονομάτων πεδίων δεδομένων.

Εγγραφή δεδομένων: Ένα πλήρες σύνολο από σχετικές πληροφορίες σε ένα αρχείο προέλευσης δεδομένων. Μια εγγραφή δεδομένων αντιστοιχεί σε μία γραμμή πληροφοριών στο αρχείο προέλευσης δεδομένων. Ένα παράδειγμα εγγραφής δεδομένων είναι όλες οι πληροφορίες για έναν πελάτη σε μια λίστα αλληλογραφίας πελατών.

Οριοθετημένο αρχείο: Ένα αρχείο κειμένου στο οποίο τα πεδία δεδομένων διαχωρίζονται (ή οριοθετούνται) με χαρακτήρες tab και κόμματα και οι εγγραφές δεδομένων οριοθετούνται με σημάδια παραγράφου.

Γραμμή κεφαλίδων: Η πρώτη γραμμή (ή καταχώρηση) σε ένα αρχείο προέλευσης δεδομένων συγχώνευσης αλληλογραφίας. Η γραμμή κεφαλίδων περιέχει τα ονόματα των πεδίων για τις κατηγορίες πληροφοριών που υπάρχουν στο αρχείο προέλευσης δεδομένων, για παράδειγμα, "Όνομα" και "Πόλη". Η γραμμή κεφαλίδων μπορεί επίσης να αποθηκευτεί σε ένα ξεχωριστό έγγραφο που ονομάζεται αρχείο προέλευσης κεφαλίδων.

Κύριο έγγραφο: Σε μια λειτουργία συγχώνευσης αλληλογραφίας, είναι το έγγραφο που περιέχει το κείμενο και τα γραφικά που παραμένουν ίδια για κάθε έκδοση του συγχωνευμένου εγγράφου. Για παράδειγμα, η διεύθυνση του αποστολέα και το κύριο σώμα μιας φόρμας επιστολών.

Πεδίο συγχώνευσης: Ένα σύμβολο κράτησης θέσης που εισάγετε στο κύριο έγγραφο. Τα πεδία συγχώνευσης καθορίζουν σε ποια θέση πρέπει να εισαγάγει το Microsoft Word συγκεκριμένες πληροφορίες από το αρχείο προέλευσης δεδομένων. Για παράδειγμα, εισαγάγετε το πεδίο συγχώνευσης "Πόλη", ώστε το Word να εισαγάγει το όνομα μιας πόλης, όπως "Παρίσι", το οποίο είναι αποθηκευμένο στο πεδίο δεδομένων "Πόλη".

Συγχωνευμένο έγγραφο: Το έγγραφο που δημιουργείται από τη συγχώνευση των δεδομένων του αρχείου προέλευσης δεδομένων στο κύριο έγγραφο.

Αναφορές

Για περισσότερες πληροφορίες σχετικά με τη συγχώνευση αλληλογραφίας του Word, κάντε κλικ στον αριθμό του άρθρου παρακάτω, για να προβάλετε τα άρθρα της Γνωσιακής Βάσης της Microsoft (Knowledge Base):
294684 Τρόπος χρήσης της συγχώνευσης αλληλογραφίας για δημιουργία ετικετών αλληλογραφίας στο Word 2002 και σε νεότερες εκδόσεις του Word
290408 Συνήθεις ερωτήσεις σχετικά με τη συγχώνευση αλληλογραφίας στο Word 2002
290966 Τρόπος δημιουργίας προσαρμοσμένης ετικέτας ή τροποποίησης υπάρχουσας ετικέτας στο Word
294685 Τρόπος χρήσης της συγχώνευσης αλληλογραφίας για τη δημιουργία φακέλων στο Word 2002 και σε νεότερες εκδόσεις του Word
294686 Τρόπος χρήσης της συγχώνευσης αλληλογραφίας για τη δημιουργία λίστας ταξινομημένης κατά κατηγορία στο Word 2002 και σε νεότερες εκδόσεις του Word
294693 Τρόπος χρήσης της συγχώνευσης αλληλογραφίας για τη δημιουργία καταλόγου στο Word 2002 και σε νεότερες εκδόσεις του Word
294694 Τρόπος χρήσης της συγχώνευσης αλληλογραφίας για τη δημιουργία μηνυμάτων ηλεκτρονικού ταχυδρομείου στο Word 2002 και σε νεότερες εκδόσεις του Word
294695 Τρόπος χρήσης της συγχώνευσης αλληλογραφίας για τη δημιουργία φαξ στο Word 2002 και σε νεότερες εκδόσεις του Word
294697 Τρόπος εκτέλεσης μιας συγχώνευσης αλληλογραφίας με μια λίστα επαφών του Outlook στο Word 2002 και σε νεότερες εκδόσεις του Word
Σημείωση Αυτό είναι ένα άρθρο «ΤΑΧΕΙΑΣ ΔΗΜΟΣΙΕΥΣΗΣ» που δημιουργήθηκε απευθείας από τον οργανισμό υποστήριξης της Microsoft. Οι πληροφορίες που περιλαμβάνονται σε αυτό το άρθρο, παρέχονται ως απόκριση σε θέματα που προκύπτουν. Ως αποτέλεσμα της ταχύτητας διάθεσής του, το υλικό ενδέχεται να έχει τυπογραφικά λάθη και να αναθεωρηθεί ανά πάσα στιγμή χωρίς ειδοποίηση. Ανατρέξτε στους Όρους χρήσης για άλλα ζητήματα.

Ιδιότητες

Αναγν. άρθρου: 294683 - Τελευταία αναθεώρηση: Τετάρτη, 8 Ιανουαρίου 2014 - Αναθεώρηση: 1.0
Οι πληροφορίες σε αυτό το άρθρο ισχύουν για:
  • Microsoft Word 2010
  • Microsoft Office Word 2007
  • Microsoft Office Word 2003
  • Microsoft Word 2002 Standard Edition
Λέξεις-κλειδιά: 
kbdta kbhowtomaster kbmerge KB294683

Αποστολή σχολίων

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com