Word içinde postalama etiketleri oluşturmak için adres mektup birleştirme nasıl kullanılır

Makale çevirileri Makale çevirileri
Makale numarası: 294684 - Bu makalenin geçerli olduğu ürünleri görün.
Bu makalenin Microsoft Word 2000 sürümü için bkz: 212034.
Bu makalenin Microsoft Word 97 sürümü için bkz: 195609.
7.0 Sürümünü, bu makalenin Microsoft Word, 141992 bakın.
Hepsini aç | Hepsini kapa

Bu Sayfada

Özet

Bu makale, etiketleri oluşturmak için Microsoft Word'de adres mektup birleştirme özelliği kullanmayı açıklamaktadır. Adres-mektup birleştirme ana belge bir veri kaynağıyla birleştirme içerir.

Ana belge metni ve aynı her etiketin içinde kalan diğer öğeleri içerir. Bir veri kaynağı adını ve adresini her alıcısının gibi her etiket, değişen bilgileri içerir.

Ana belgeye eklediğiniz birleştirme alanları veri kaynağından Word için yazdırma bilgileri burada söyleyin. Word adres-mektup birleştirmeyi gerçekleştirdiğinizde, ana belgedeki birleştirme alanları veri kaynağından gelen bilgileri değiştirir. Veri kaynağındaki her satır (veya kaydın) ayrı bir etiket oluşturur.

Aşağıdaki yordam, etiketleri oluşturmak için adres mektup birleştirme gerçekleştirmek gösterilmiştir.

Adım 1: ana belgeyi oluşturun...

Yeni etiket oluşturmak için yeni bir belge açın veya önceden etiketleri birleştirmek için kullanılan, varolan bir belgeyi açın.
  1. Word'de belgeyi açın ve adres-mektup birleştirmeyi başlatın. Adres-mektup birleştirme başlatmak için <a0></a0>, çalıştırmakta olduğunuz bir Word sürümü için uygun adımları izleyin:
    • Microsoft Word 2002

      Araçlar menüsünde Mektuplar ve postalar'tıklatın sonra Adres Mektup Birleştirme Sihirbazı .
    • Microsoft Office Word 2003

      Araçlar menüsünde Mektuplar ve postalar'ı tıklatın ve Adres mektup birleştirme ' yi tıklatın.
    • Microsoft Office Word 2007 veya Word'ün sonraki sürümlerinde

      Postalar sekmesinde, Adres-mektup birleştirme güvenlik güncelleþtirmesini daà ° Başlat'ı tıklatın ve sonra adım adım Adres Mektup Birleştirme Sihirbazı ' nı tıklatın.
  2. Altında belge türünü seçin, etiketleri ' ı tıklatın ve ardından ileri: Başlangıç belge.

    Adım 2, adres mektup birleştirmede görünüyor.
  3. Başlangıç belgesini seç ' in altında Varolan belgeden başla <a0>belge düzenini değiştir veya</a0>'ı tıklatın.

    Belge düzenini değiştir seçeneği adres-mektup birleştirme şablonları etiket seçeneklerinizi ayarlamak için kullanabilirsiniz. Etiket Seçenekleri ' ni tıklatın, Etiket Seçenekleri iletişim kutusu görüntülenir. (Nokta vuruşlu veya lazer) yazıcı türü (örneğin, Avery) etiketinin ürün türünü ve ürün numarası'nı seçin. Özel Etiket kullanıyorsanız, Ayrıntılar ' ı tıklatın ve sonra etiket boyutunu yazın. Tamam ' ı tıklatın.

    Varolan belgeden başla ile seçeneği, varolan bir adres-mektup birleştirme belgesi açın ve, ana belgenize kullanabilirsiniz.
  4. Tıklatın ileri: Alıcıları Seç.

2. Adım: veri kaynağını seçin...

Veri kaynağını her etiketin içinde değişebilir bilgileri içerir. Word'de oluşturulmuş varolan bir veri kaynağı'nı açabilir veya yeni bir veri kaynağı oluşturun ve alıcı bilgileri doldurun.

Not Ayrıca, Microsoft Excel veya Microsoft Access gibi başka bir programda oluşturulmuş bir veri kaynağı'nı kullanabilirsiniz veya Microsoft Exchange Server veya Microsoft Schedule+ içinde oluşturulmuş bir kişisel adres defterini kullanabilirsiniz veya ASCII metin dosyası veya başka bir ayrılmış dosya kullanabilirsiniz.
  1. Alıcıları Seç başlığına <a0>Adres mektup birleştirme</a0> görev bölmesinde, uygun bir veri kaynağı seçeneğini seçin.

    Seçenekler şunlardır: Varolan listeyi kullan, Outlook kişilerini seçin veya yeni bir listesini yazın.
  2. Uygun yöntemi için kullanmak istediğiniz veri kaynağının türünü kullanın.
    Yöntem 1: Varolan bir veri kaynağını Aç

    Varolan bir veri kaynağı'nı açmak için şu adımları izleyin:
    1. Adres mektup birleştirme görev bölmesinde, Varolan listeyi kullan ' ı tıklatın ve ardından Varolan listeyi kullan başlığı altında Gözat ' ı tıklatın.

      <a0>Veri Kaynağı Seç</a0> iletişim kutusu görüntülenir.
    2. Veri Kaynağı Seç</a0> iletişim kutusundaki dosya listesinde, kullanmak istediğiniz veri kaynağını seçin ve ' ı tıklatın.

      Dosya listesinde, istediğiniz veri kaynağı olan, uygun sürücüyü ve klasörü tıklatın ve sonra da Dosya türü listesi kutusunda uygun seçeneği seçin.

      Word, verilerinizi daha fazla düzenlemek için Adres Mektup Birleştirme Alıcıları iletişim kutusu görüntüler. Düzenleme yaptığınız değişiklikleri bitirdiğinizde Tamam ' ı tıklatın.

      Mektubunuza görüntülenir.
    3. Tıklatın ileri: mektubu Yaz ana belgenize ayarlamak için.
    4. Devam Step 3: Edit the main document bu makalenin sonraki bölümünde.
    Yöntem 2: kullan Outlook kişilerini
    1. Adres mektup birleştirme görev bölmesinde, Outlook kişilerinden seç ' i tıklatın ve Kişiler klasörünü SeçOutlook Kişiler klasörü'nden Seç altında tıklatın başlık.

      Kişi klasörü listesini Seç iletişim kutusu ile kullanılabilir Kişiler klasörü görünür. Doğru klasörü seçin ve Tamam ' ı tıklatın.

      Adları Adres Mektup Birleştirme Alıcıları</a1> iletişim kutusunda görüntülenir. Tamam ' ı tıklatın.
    2. Tıklatın ileri: Etiketlerinizin düzenleme.
    3. Devam Step 3: Edit the main document bu makalenin sonraki bölümünde.
    Yöntem 3: yeni veri kaynağı oluştur
    1. Tıklatın ileri: Alıcıları Seç, Alıcıları Seç başlığı altında Yeni liste yaz ' ı tıklatın.
    2. <a0>Yeni adres listesi</a0> iletişim kutusunu görüntülemek için Oluştur ' u tıklatın. Iletişim kutusunda, form mektupları, postalama etiketleri ve zarflar sık kullanılan alan adlarının bir listesini içerir.

      Bu iletişim kutusunda sizin alanlarınızla özelleştirmek için <a0></a0>, Özelleştir ' i tıklatın. Alanları yeniden adlandırın ve gereksinim duymadığınız alanları kaldırın. Alan adları eklemek için <a0></a0>, Ekle ' yi tıklatın, sonra da alan adı yazın ve Tamam ' ı tıklatın. Özelleştirmelerinizi bitirdiğinizde Tamam ' ı tıklatın. Verileri yazmayı bitirince <a0>Yeni adres listesi</a0> iletişim kutusunu kapatmak için Kapat ' ı tıklatın.

      <a0>Adres listesini Kaydet</a0> iletişim kutusu görüntülenir.
    3. Dosyayı adlandırın ve sonra da <a2>Kaydet</a2>'i tıklatın.

      Word, verilerinizi daha fazla düzenlemek için Adres Mektup Birleştirme Alıcıları iletişim kutusu görüntüler. Düzenleme yaptığınız değişiklikleri bitirdiğinizde Tamam ' ı tıklatın.
    4. Adres Mektup Birleştirme Sihirbazı'nda tıklatın ileri: Etiketlerinizin düzenleme.
    5. Devam Step 3: Edit the main document bölümü.

Adım 3: ana belgeyi düzenleyin...

  1. Adres mektup birleştirme görev bölmesinde, doğrulama etiketlerinizin düzenleme adım, görüntülenir. Bu adımda, etiketlerinizin dışında düzenleyebilirsiniz.
  2. Word'ün Adres bloğu, Tebrik satırı ve elektronik pul etiketlerinizin dışında düzenlemek için kullanabileceğiniz öğeleri görüntüler. Diğer öğeleri seçenekleri, belirli bir alan eklemek için kullanın. Etikette birleştirme alanları eklemek istediğiniz Word veri kaynağını bilgileri burada yazdırılır, temsil'ı tıklatın. Herhangi bir boşluk veya noktalama iki birleştirme alanları arasında veya bir birleştirme alanından sonra istediğiniz yazdığınızdan emin olun.
  3. Bir etiket ayarlamayı bitirdiğinizde, tüm etiketleri olarak yinelemek için tüm etiketleri Güncelleştir ' i tıklatın.
  4. Tıklatın ileri: Etiketlerinizin önizlemesine bakın birleştirilmiş verilerinizi önizlemede görüntülemek için.

4. Adım: birleştirmeyi gerçekleştir

  1. Adres mektup birleştirme görev bölmesinde, doğrulama birleştirmeyi tamamlama adım, görüntülenir. Bu adımda, yazıcıda veya ekranda birleştirebilirsiniz.

    Doğrudan yazıcıya birleştirmek için <a0></a0>, Yazdır ' ı tıklatın. Hangi kayıtların, birleştirilecek seçebilirsiniz <a0>yazıcıya Birleştir</a0> iletişim kutusu görüntülenir. Tamam ' ı tıklatın. Yazıcı seçin ve etiketleri yazdırmak için Yazdır iletişim kutusunda görüntülenir.

    Ekranda birleştirmek için <a0></a0>, Kişisel etiketleri Düzenle ' yi tıklatın. Hangi kayıtların, birleştirilecek seçebilirsiniz <a0>Yeni belgeye birleştir</a0> iletişim kutusu görüntülenir. Etiketleri birleştirmek için Tamam ' ı tıklatın. Bunları yazdırmadan önce etiketlerin görüntüleyebilirsiniz.
  2. Birleştirilmiş belgeyi ekranda göründükten sonra ayrı bir belge olarak kaydedin, birleştirilen belge, Dosya menüsünden Yazdır ' ı tıklatarak yazdırabilirsiniz veya her ikisini birden yapabilirsiniz.

Referanslar

Adres-mektup birleştirme hakkında daha fazla bilgi için Microsoft Knowledge Base'deki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
290408Word 2002'deki adres mektup birleştirmeyle ilgili sık sorulan sorular
Yeni bir veri kaynağı oluşturma hakkında daha fazla bilgi için Microsoft Knowledge Base'deki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
294688Nasıl tasarlanır ve Word 2002 ve Word'ün sonraki sürümlerinde bir adres-mektup birleştirme adres listesi ayarlamak için
Adres-mektup birleştirme hakkında daha fazla bilgi için Yardım menüsünde Microsoft Word Yardımı ' nı tıklatın, Adres-mektup birleştirme <a0>Yardım</a0> bölmesindeki <a2>Ara</a2> kutusuna yazın ve sonra da <a2>konuyu görüntülemek için Aramayı Başlat</a2>'ı tıklatın.

Özellikler

Makale numarası: 294684 - Last Review: 13 Mayıs 2010 Perşembe - Gözden geçirme: 6.0
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Office Word 2007
  • Microsoft Office Word 2003
  • Microsoft Word 2002 Standard Edition
Anahtar Kelimeler: 
kbmt kbhowtomaster kbmerge KB294684 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:294684

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com