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You may be unable to browse the network

Article ID:294756
Last Review:February 7, 2006
Revision:2.2
This article was previously published under Q294756

SYMPTOMS

When you attempt to browse the network by means of either My Network Places or a program (that can access network resources), your computer may experience an extreme slowdown or the program may display a "Not Responding" message.

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CAUSE

This behavior can occur if your computer has the Kaspersky antivirus program version 4.0. installed.

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RESOLUTION

Kaspersky recommends that users who have version 4.0.4.0 installed reset the Kaspersky antivirus monitor and turn off network monitoring.
For more information, visit the following Kaspersky Web site:
http://www.kaspersky.com/ (http://www.kaspersky.com/)
Microsoft provides third-party contact information to help you find technical support. This contact information may change without notice. Microsoft does not guarantee the accuracy of this third-party contact information.

The third-party products that this article discusses are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, regarding the performance or reliability of these products.

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APPLIES TO
Microsoft Windows XP Home Edition
Microsoft Windows XP Professional

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Keywords: 
kbnetwork kb3rdparty kbprb KB294756

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