Outlook iletileri olarak alınan tarihi temel alınarak arşivle.

Makale çevirileri Makale çevirileri
Makale numarası: 295657 - Bu makalenin geçerli olduğu ürünleri görün.
Hepsini aç | Hepsini kapa

Belirtiler

Microsoft Office Outlook'taki bir klasöre el ile veya Otomatik Arşiv özelliğini kullanarak arşivlendiğinde, alınan bir tarih ya da klasör arşiv tarihinden daha eski bir gönderildiği tarih olan iletiler beklenmedik biçimde arşivlenir değil.

Neden

Iletileri bir klasöre el ile arşivleme veya Otomatik Arşiv işlemi kullanarak, Outlook'un iletileri yaşını kullanarak belirler, aşağıdaki, hangisi daha sonra biridir:
  • Tarih ve saat gönderilen
  • Alınan tarih ve saat
  • Değiştirilen tarih ve saat
Genellikle beklendiği gibi arşivlenir iletileri alınan tarih veya gönderilen tarihi sonraki bir değiştirilen tarih vardır.

Pratik Çözüm

Outlook'un iletileri arşivlemek için kullandığı yöntemi değiştiremezsiniz. Bu soruna geçici bir çözüm bulmak için <a0></a0>, el ile değiştirilen tarihlerine arşivlemek için belirtilen tarihten daha yeni olduğundan Outlook tarafından arşivlenmiş iletileri arşivleyin. Son değişikliğin yapıldığı için ileti anındaki belirlemek için şu adımları izleyin:
  1. Görünüm menüsünden Geçerli Görünüm ' ün üzerine gelin ve sonra Geçerli Görünümü Özelleştir'i tıklatın.

    Not Microsoft Office Outlook 2003'te, DüzenleGörünüm menüsünden işaret, Geçerli Görünüm ' ün üzerine gelin ve sonra Geçerli Görünümü Özelleştir'i tıklatın.
  2. Alanlar ' ı tıklatın ve tüm elektronik posta alanlarıKullanılabilir alanların seçileceği kutusunda tıklatın.
  3. Kullanılabilir alanlar altında değiştirme ' yi tıklatın ve sonra Değiştirilen alan, Bu alanları bu sırada göster kutusunda koymak için Ekle ' yi tıklatın.
  4. Değiştirilmiş alan konumlandırmak için Taşı yukarı veya Aşağı Taşı'yı tıklatın.
  5. Tamam ' ı tıklatın ve sonra yine Tamam ' ı tıklatın.
Değiştirilen tarih ve saati her ileti için şimdi neden bazı iletiler beklendiği gibi arşivlenmiş değil açıklayan iletileri görünümünde görüntülenir.

Ya da el ile (alınan tarihlerine göre) eski öğeleri arşiv .pst dosyasına taşıyabilirsiniz. Veya, eski öğeleri taşımak için daha otomatik bir yöntem kullanabilirsiniz. Daha otomatik bir yöntemi kullanmak için şu adımları izleyin:
  1. Dosya menüsünden ' ın üzerine gelin ve sonra Outlook veri dosyası ' nı tıklatın.
  2. Arşivleme için kullandığınız .pst dosyasını seçin ve Tamam ' ı tıklatın.

    Not Bu noktada, bu .pst dosyasını Outlook'ta seçimi etkin ' dir.
  3. Outlook çubuğunda veya gezinti bölmesinde geri taşıyın ve sonra eski iletileri arşivlemek istediğiniz klasörü seçin. Örneğin, Gelen Kutusu klasörü, Exchange posta kutusu veya varsayılan teslim .pst dosyanızı seçin.
  4. Araçlar menüsünden Bul ' nın üzerine gelin ve sonra da <a2>Gelişmiş Bul</a2>'ı tıklatın.

    Microsoft Office Outlook 2007'de, Hızlı arama ' nın üzerine gelin ve sonra da <a2>Gelişmiş Bul</a2>'ı tıklatın.
  5. Gelişmiş Bul iletişim kutusunda Gelişmiş ' i tıklatın. sekmesi.
  6. Gelişmiş sekmesinde, alan menüsünü tıklatın, işaret tarih/saat alanları, alınan ' ı tıklatın.
  7. Koşul listesi'ni tıklatın ve sonra bir veya daha önce seçin.
  8. Değer</a0> kutusuna 10/1/2008 gibi istediğiniz tarihi girin.
  9. Listeye Ekle ' yi tıklatın ve sonra Şimdi Bul'u tıklatın.
  10. Arşivlemek istediğiniz iletileri olduklarından emin olmak için bulunan iletilerin listesini inceleyin. Bulunan tüm iletileri arşivlemek isterseniz, aşağıdaki adımları izleyin:
    1. Üzerinde Düzen menüsünden Tümünü Seç'i tıklatın.
    2. Edit (Düzen) menüsünde, klasöre taşı ' yı tıklatın.
    3. Öğe taşıma iletişim kutusunda bulun ve sonra hedef klasör arşivleme için kullandığınız .pst dosyasını seçin.
    4. Emin olun doğru hedef .pst dosyasını ve klasörü kullanıyorsanız ve Tamam ' ı tıklatın.
  11. Bir alt kümesini bulunan iletileri arşivlemek istiyorsanız:
    1. El ile arşivlemek istediğiniz iletileri seçin. Önceden seçilmiş öğeleri korumak için iletileri seçerken CTRL tuşuna basabilirsiniz.
    2. Edit (Düzen) menüsünde, klasöre taşı ' yı tıklatın.
    3. Öğe taşıma iletişim kutusunda bulun ve sonra hedef klasör arşivleme için kullandığınız .pst dosyasını seçin.
    4. Emin olun doğru hedef .pst dosyasını ve klasörü kullanıyorsanız ve Tamam ' ı tıklatın.
  12. Iletilerin arşivleme için kullandığınız .pst dosyasının hedef klasöre taşındıktan sonra artık Gelişmiş Bul iletişim kutusunda görüntülenir.
  13. Gelişmiş Bul iletişim kutusunu kapatın.

Daha fazla bilgi

Aşağıdaki eylemleri değiştirilme tarihi ve saati iletinin değiştirin:
  • Iletme
  • Yanıtlarken
  • Tümüne yanıtlarken
  • Düzenleme ve kaydetme
  • Taşıma veya kopyalama
Kopyalama veya başka bir iletinin klasöre ileti taşıma her zaman ve değiştirilme tarihi değişmez. Hedef klasör bir kişisel klasörler (.pst) dosyası, değişiklik tarihini ve saatini değil değiştirin. Hedef klasör bir çevrimdışı klasör (.ost) dosyası ya da Microsoft Exchange Server posta kutusu ise, değiştirme tarihi ve saati değiştirin.

Özellikler

Makale numarası: 295657 - Last Review: 25 Kasım 2008 Salı - Gözden geçirme: 4.1
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
Anahtar Kelimeler: 
kbmt kbdtacode kbhowto KB295657 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:295657

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com