Import kontaktů do aplikace Outlook z aplikace Excel

Překlady článku Překlady článku
ID článku: 295664 - Produkty, které se vztahují k tomuto článku.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Na této stránce

Souhrn

Pokud máte v seznamu kontaktů obsažené v sešitu aplikace Microsoft Excel, nesmí být snadno přístupné, do aplikace Microsoft Outlook nebo jiných programech, které mohou mít přístup k adresáři. Chcete-li tento problém vyřešit, můžete exportovat a pak tento seznam importovat do aplikace Outlook pomocí postupu v části "Další informace" tohoto článku.

Další informace

Export z aplikace Excel

  1. Pokud řádek 1 tabulky obsahuje popisy sloupců, například "Název" e-mailová adresa"a podobně, přejděte ke kroku 3. Pokud ne, přidat jeden, který se provede tak, že klepnete pravým tlačítkem myši 1 na levé straně prvního řádku a následným klepnutím na Vložit.
  2. V nové prázdné buňky v horní části každého sloupce zadejte popis daného sloupce, například jméno,""e-mailová adresa, "společnost," "Telefonní číslo" a tak dále.
  3. V Soubor nabídky, klepněte na tlačítko Uložit jako.
  4. Vyberte složku pro uložení z Uložit do rozevírací seznam, zadejte název souboru, například "Kontakty" v poli název souboru a Uložit jako typ rozevírací seznam, klepněte na tlačítko CSV (oddělený středníkem).
  5. Poznamenejte si umístění složky a potom klepněte na tlačítko ULOŽIT.

Import do aplikace Outlook

  1. Pokud importujete do již existující složky kontaktů, přejděte ke kroku 3. Chcete-li vytvořit novou složku v aplikaci Outlook, klepněte na tlačítko Seznam složek v Zobrazení nabídky, pokud již není otevřený seznam složek.
  2. Klepněte pravým tlačítkem myši Kontakty složky a potom klepněte na tlačítko Nová složka, zadejte název nové složky a potom klepněte na tlačítko OK.
  3. V Soubor nabídky, klepněte na tlačítko Import a Export, klepněte na tlačítko Další, klepněte na tlačítko Hodnoty oddělené čárkami (Windows)a potom klepněte na tlačítko Další.
  4. Pokud zobrazený soubor není správný soubor, klepněte na tlačítko Procházet, vyhledejte složku poznamenanou v kroku 3 a potom poklepejte na soubor jej vyberte.
  5. Pokud importujete do nové složky Možnosti nastavení je irelevantní, protože neexistují žádné duplicity. Pokud tomu tak není, zvolte nejlogičtější možnost. Pokud nejste jisti a potom klepněte na tlačítko, klepněte na tlačítko Povolit duplicitní položkyDalší.
  6. Klepněte Kontakty složky nebo jiné kontakty typ složky, kterou jste vytvořili, do importovat, a klepněte na tlačítko Další.
  7. Pokud si nejste jisti, že budou názvy sloupců v prvním řádku tabulky správně přiřazeny k polím aplikace Outlook, klepněte na tlačítko Připojit vlastní pole zkontrolujte.

    POZNÁMKA:: Je-li Mapovat vlastní pole k dispozici, zvolili jste kontakt typ složky importovat do. Klepněte na tlačítko Zpěta pak zvolte správnou složku. Pokud jste spokojeni s mapování, klepněte na tlačítko OK Chcete-li zavřít Mapovat vlastní pole Dialogové okno a potom klepněte na tlačítko Dokončit.

Import do aplikace Outlook 2010

  1. Pokud importujete do již existující složky kontaktů, přejděte ke kroku 4.
  2. Vytvoření nové složky v aplikaci Outlook 2010
  3. Klepněte pravým tlačítkem myši na složku Kontakty , klepněte na tlačítko Nová složka, zadejte název nové složky a klepněte na tlačítko OK.
  4. Klikněte na kartu soubor , na pásu karet a potom v nabídce klepněte na příkaz Otevřít .
  5. Klepněte na kartu Import . Otevře se Průvodce importem a exportem.
  6. Pokud zobrazený soubor není správný soubor, klepněte na tlačítko Procházet, vyhledejte složku, která je uvedena v kroku 3 a potom poklepejte na soubor jej vyberte.
  7. Pokud importujete do nové složky, Možnosti nastavení jsou irelevantní, protože neobsahuje žádné duplicity. Pokud neimportujete do nové složky, zvolte nejlogičtější možnost. Pokud nejste jisti a potom klepněte na tlačítko Další , klepněte na tlačítko Povolit duplicitní položky .
  8. Klepněte na složku Kontakty nebo na jinou složku kontaktů, kterou jste vytvořili a potom klepněte na tlačítko Další.
  9. Pokud si nejste jisti, že budou názvy sloupců v prvním řádku tabulky správně přiřazeny k polím aplikace Outlook, klepněte na tlačítko Připojit vlastní pole zkontrolujte.

Vlastnosti

ID článku: 295664 - Poslední aktualizace: 18. listopadu 2013 - Revize: 3.0
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
  • Microsoft Excel 2002 Standard Edition
Klíčová slova: 
kbhowto kbmt KB295664 KbMtcs
Strojově přeložený článek
DŮLEŽITÉ: Tento článek je přeložen pomocí softwaru na strojový překlad Microsoft. Nepřesný či chybný překlad lze opravit prostřednictvím technologie Community Translation Framework (CTF). Microsoft nabízí strojově přeložené, komunitou dodatečně upravované články, a články přeložené lidmi s cílem zajistit přístup ke všem článkům v naší znalostní bázi ve více jazycích. Strojově přeložené a dodatečně upravované články mohou obsahovat chyby ve slovníku, syntaxi a gramatice. Společnost Microsoft není odpovědná za jakékoliv nepřesnosti, chyby nebo škody způsobené nesprávným překladem obsahu nebo jeho použitím našimi zákazníky. Více o CTF naleznete na http://support.microsoft.com/gp/machine-translation-corrections/cs.
Projděte si také anglickou verzi článku: 295664

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com