Comment faire pour importer des contacts dans Outlook à partir d'Excel

Traductions disponibles Traductions disponibles
Numéro d'article: 295664 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Sommaire

Résumé

Si vous avez une liste de contacts contenue dans une feuille de calcul Microsoft Excel, il ne sera pas aisément accessible dans Microsoft Outlook ou à d'autres programmes qui peuvent accéder au carnet. Pour contourner ce problème, vous pouvez exporter et importer ensuite la liste dans Outlook à l'aide de la procédure dans la section « Informations supplémentaires » de cet article.

Plus d'informations

Exportation à partir d'Excel

  1. Si la ligne 1 de votre feuille de calcul contient des descriptions de colonne, telles que « Nom » « Adresse électronique » et ainsi de suite, passez à l'étape 3. Si elle n'est pas le cas, ajoutez-en un qui effectue en cliquant sur le 1 à gauche de la première ligne, puis en cliquant Insérer.
  2. Dans les nouvelles cellules vides en haut de chaque colonne, tapez une description de la colonne, par exemple « Nom, adresse de messagerie, » « société » « Numéro de téléphone » et ainsi de suite.
  3. Sur le Fichier menu, cliquez sur Enregistrer en tant que.
  4. Sélectionnez un dossier pour enregistrer à partir du Enregistrer dans la liste déroulante, tapez un nom pour le fichier, par exemple "Contacts", dans la zone nom de fichier et dans le Enregistrer en tant que type la liste déroulante, cliquez sur CSV (séparateur : virgule).
  5. Prenez note de l'emplacement du dossier, puis cliquez sur ENREGISTRER.

Importation dans Outlook

  1. Si vous importez dans un dossier de Contacts existant, passez à l'étape 3. Pour créer un nouveau dossier dans Outlook, cliquez sur Liste des dossiers sur le Affichage menu, à moins que la liste des dossiers est déjà ouverte.
  2. Cliquez sur le Contacts dossier, puis cliquez sur Nouveau dossier, tapez un nom pour le nouveau dossier, puis cliquez sur OK.
  3. Sur le Fichier menu, cliquez sur Importation et exportation, cliquez sur Suivant, cliquez sur (Windows) les valeurs séparées par des virgules, puis cliquez sur Suivant.
  4. Si le fichier qui s'affiche n'est pas le fichier correct, cliquez sur Parcourir, accédez au dossier noté à l'étape 3, puis double-cliquez sur le fichier pour le sélectionner.
  5. Si vous importez dans un nouveau dossier, le Options paramètres est sans importance car il n'y pas de doublons. Si ce n'est pas le cas, sélectionnez l'outil de sélection plus logique. Cliquez sur Autoriser les doublons si vous n'êtes pas sûr, puis cliquez sur Suivant.
  6. Cliquez sur le Contacts dossier, ou un autre dossier de type contacts que vous avez créée pour importer, puis cliquez sur Suivant.
  7. Si vous n'êtes pas sûr que les noms de colonne dans la première ligne de la feuille de calcul correspondent exactement aux champs Outlook, cliquez sur mappage des champs personnalisés pour les vérifier.

    REMARQUE: Si les champs personnalisés n'est pas disponible, vous avez choisi un dossier type de contact à importer. Cliquez sur Sauvegarder, puis sélectionnez le dossier approprié. Si vous êtes satisfait des mappages, cliquez sur OK pour fermer la Mappage des champs personnalisés boîte de dialogue, puis cliquez sur Terminer.

Importation dans Outlook 2010

  1. Si vous importez dans un dossier de Contacts existant, passez à l'étape 4.
  2. Créez un nouveau dossier dans Outlook 2010
  3. Cliquez droit sur le dossier Contacts , cliquez sur Nouveau dossier, tapez un nom pour le nouveau dossier et puis cliquez sur OK.
  4. Cliquez sur l'onglet fichier dans le ruban, puis cliquez sur Ouvrir dans le menu.
  5. Cliquez sur l'onglet Importer . L'Assistant Importation et exportation s'ouvre.
  6. Si le fichier qui s'affiche n'est pas le fichier correct, cliquez sur Parcourir, recherchez le dossier qui est mentionné à l'étape 3, puis double-cliquez sur le fichier pour le sélectionner.
  7. Si vous importez dans un nouveau dossier, les paramètres d'Options sont sans importance, car il n'y pas de doublons. Si vous n'importez pas dans un nouveau dossier, sélectionnez l'outil de sélection plus logique. Cliquez sur Autoriser les doublons si vous n'êtes pas sûr, puis cliquez sur suivant .
  8. Cliquez sur le dossier Contacts ou sur un autre dossier de type contacts que vous avez créé, puis cliquez sur suivant.
  9. Si vous n'êtes pas sûr que les noms de colonne dans la première ligne de la feuille de calcul correspondent exactement aux champs Outlook, cliquez sur mappage des champs personnalisés pour les vérifier.

Propriétés

Numéro d'article: 295664 - Dernière mise à jour: samedi 8 février 2014 - Version: 7.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Outlook 2000 Standard
  • Microsoft Outlook 2002 Standard
  • Microsoft Office Outlook 2003
  • Microsoft Excel 2002
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
Mots-clés : 
kbhowto kbmt KB295664 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d?une traduction incorrecte du contenu ou de son utilisation par les clients.
La version anglaise de cet article est la suivante: 295664
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com