Névjegyek importálása az Excel programból az Outlook programba

A cikk fordítása A cikk fordítása
Cikk azonosítója: 295664 - A cikkben érintett termékek listájának megtekintése.
Az összes kibontása | Az összes összecsukása

A lap tartalma

Összefoglaló

Ha egy Microsoft Excel-táblázat névjegyeket tartalmaz, az a Microsoft Outlook és más, a Címjegyzéket használó programok számára nem hozzáférhető. A probléma a névjegylista Outlook programba történő exportálásával oldható meg a cikk „További információ” című részében leírt eljárás segítségével.

További információ

Exportálás az Excel programból

  1. Ha a táblázat első sora oszlopneveket tartalmaz, például „Név”, „E-mail cím” stb., ugorjon a 3. lépésre. Ellenkező esetben szúrjon be egy ilyen sort a jobb gombbal az első sor bal szélén található 1 számra, majd a Beszúrás parancsra kattintva.
  2. Az egyes oszlopok fölött megjelenő új üres cellákba írja be az oszlopok nevét, például „Név”, „E-mail cím”, „Vállalat”, „Telefonszám” stb.
  3. Kattintson a Fájl menü Mentés másként parancsára.
  4. Válassza ki a mentéshez használni kívánt célmappát a Hely legördülő listából, írja be a Fájlnév mezőbe a fájl nevét (például „Névjegyek”), majd a Fájltípus legördülő listában kattintson a CSV (pontosvesszővel tagolt) elemre.
  5. Jegyezze le a mappa elérési útját, majd kattintson a Mentés gombra.

Importálás az Outlook programba

  1. Ha meglévő Névjegyalbum mappába kíván importálni, ugorjon a 3. lépéshez. Az Outlook programban új mappa létrehozásához kattintson a Nézet menü Mappalista parancsára, ha a Mappalista még nincs megnyitva.
  2. Kattintson a jobb gombbal a Névjegyalbum mappára, kattintson az Új mappa parancsra, írja be az új mappa nevét, majd kattintson az OK gombra.
  3. Kattintson a Fájl menü Importálás és exportálás parancsára, kattintson a Tovább gombra, válassza a Pontosvesszővel tagolt adatok (Windows) lehetőséget, majd kattintson a Tovább gombra.
  4. Ha a megjelenő fájl nem a kívánt fájl, a Tallózás gombra kattintva keresse meg, majd dupla kattintással jelölje ki a 3. lépésben mentett fájlt.
  5. Ha új mappába importál, a Beállítások csoportban lévő választógomboknak nincs szerepük, mivel nincsenek ismétlődő elemek. Más esetben válassza a leglogikusabb megoldást. Ha kétségei vannak, jelölje be az Ismétlődő elemek engedélyezése választógombot, majd kattintson a Tovább gombra.
  6. Kattintson arra a Névjegyalbum mappára, vagy más, most létrehozott névjegyalbum típusú mappára, amelybe importálni szeretne, majd kattintson a Tovább gombra.
  7. Ha nem biztos abban, hogy a rendszer helyesen egyezteti a táblázat első sorának oszlopneveit az Outlook mezőivel, kattintson a Mezők egyeztetése gombra azok ellenőrzéséhez.

    MEGJEGYZÉS: Ha a Mezők egyeztetése gomb nem használható, olyan mappát adott meg importálási célmappaként, amely nem névjegyalbum típusú. Kattintson a Vissza gombra, és válassza ki a helyes mappát. Ha az egyeztetés megfelelő, kattintson az OK gombra a Mezők egyeztetése párbeszédpanel bezárásához, majd kattintson a Befejezés gombra.

Importálás az Outlook 2010 programba

  1. Ha meglévő Névjegyalbum mappába kíván importálni, ugorjon a 4. lépéshez.
  2. Új mappa létrehozása az Outlook 2010 programban
  3. Kattintson a jobb gombbal a Névjegyalbum mappára, kattintson az Új mappa parancsra, írja be az új mappa nevét, majd kattintson az OK gombra.
  4. Kattintson a menüszalagon a Fájl fülre, majd a menüben válassza a Megnyitás lehetőséget.
  5. Kattintson az Importálás gombra. Megnyílik az Importálás és exportálás varázsló.
  6. Ha a megjelenő fájl nem a kívánt fájl, a Tallózás gombra kattintva keresse meg, majd dupla kattintással jelölje ki a 3. lépésben említett fájlt.
  7. Ha új mappába importál, a Beállítások csoportban lévő választógomboknak nincs szerepük, mivel nincsenek ismétlődő elemek. Ha nem új mappába szeretné importálni, akkor válassza a leglogikusabb lehetőséget. Ha kétségei vannak, jelölje be az Ismétlődő elemek engedélyezése választógombot, majd kattintson a Tovább gombra.
  8. Kattintson arra a Névjegyalbum mappára, vagy más, most létrehozott névjegyalbum típusú mappára, majd kattintson a Tovább gombra.
  9. Ha nem biztos abban, hogy a rendszer helyesen egyezteti a táblázat első sorának oszlopneveit az Outlook mezőivel, kattintson a Mezők egyeztetése gombra azok ellenőrzéséhez.

Tulajdonságok

Cikk azonosítója: 295664 - Utolsó ellenőrzés: 2014. március 9. - Verziószám: 6.0
A cikkben található információ a következő(k)re vonatkozik:
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
  • Microsoft Excel 2002 Standard Edition
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
Kulcsszavak: 
kbhowto KB295664
A Microsoft tudásbázisban szolgáltatott információkat "az adott állapotban", bárminemű szavatosság vagy garancia nélkül biztosítjuk. A Microsoft kizár mindennemű, akár kifejezett, akár vélelmezett szavatosságot vagy garanciát, ideértve a forgalomképességre és az adott célra való alkalmasságra vonatkozó szavatosságot is. A Microsoft Corporation és annak beszállítói semmilyen körülmények között nem felelősek semminemű kárért, így a közvetlen, a közvetett, az üzleti haszon elmaradásából származó vagy speciális károkért, illetve a kár következményeként felmerülő költségek megtérítéséért, még abban az esetben sem, ha a Microsoft Corporationt vagy beszállítóit az ilyen károk bekövetkeztének lehetőségére figyelmeztették. Egyes államok joga nem teszi lehetővé bizonyos károkért a felelősség kizárását vagy korlátozását, ezért a fenti korlátozások az ön esetében esetleg nem alkalmazhatók.

Visszajelzés küldése

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com