Contactpersonen importeren in Outlook vanuit Excel

Vertaalde artikelen Vertaalde artikelen
Artikel ID: 295664 - Bekijk de producten waarop dit artikel van toepassing is.
Alles uitklappen | Alles samenvouwen

Op deze pagina

Samenvatting

Als u een lijst met contacten hebt die in een Microsoft Excel-spreadsheet zijn opgeslagen, is deze lijst niet toegankelijk voor Microsoft Outlook of andere programma's die toegang hebben tot het adresboek. U kunt dit probleem voorkomen door de lijst te exporteren en vervolgens in Outlook te importeren volgens de procedure die wordt beschreven in de sectie 'Meer informatie' van dit artikel.

Meer informatie

Exporteren vanuit Excel

  1. Als rij 1 van de spreadsheet kolomkoppen bevat, zoals 'Naam', 'E-mailadres', enzovoort, gaat u verder met stap 3. Als dat niet zo is, voegt u een dergelijke rij toe door met de rechtermuisknop op de 1, links van de eerste rij te klikken en op Invoegen te klikken.
  2. Typ in de nieuwe lege cellen boven elke kolom een beschrijving voor die kolom, bijvoorbeeld 'Naam', 'E-mailadres', 'Bedrijf', 'Telefoonnummer', enzovoort.
  3. Klik op Opslaan als in het menu Bestand.
  4. Kies in de vervolgkeuzelijst Opslaan in een map waarin u het bestand wilt opslaan, typ in het vak Bestandsnaam een naam voor het bestand, bijvoorbeeld Contacten, en klik in de vervolgkeuzelijst Opslaan als type op CSV (gescheiden door lijstscheidingsteken) (*.csv).
  5. Noteer de locatie van de map en klik op Opslaan.

Importeren in Outlook

  1. Als u naar een bestaande map Contactpersonen importeert, gaat u verder naar stap 3. Als u in Outlook een nieuwe map wilt maken, kiest u de opdracht Mappenlijst in het menu Beeld, tenzij de mappenlijst al is geopend.
  2. Klik met de rechtermuisknop op de map Contactpersonen en klik op Nieuwe map. Typ een naam voor de nieuwe map en klik op OK.
  3. Open het menu Bestand en klik achtereenvolgens op Importeren en exporteren, Volgende, Door lijstscheidingstekens gescheiden waarden (Windows) en op Volgende.
  4. Als het verkeerde bestand wordt weergegeven, klikt u op Bladeren, bladert u naar de map waarvan u de naam in stap 3 hebt genoteerd, en dubbelklikt u op het bestand om het te selecteren.
  5. Als u naar een nieuwe map importeert, zijn de instellingen bij Opties niet relevant omdat er geen dubbele vermeldingen zijn. Anders kiest u de meest logische optie. Klik op Maken van duplicaten toestaan als u het niet zeker weet en klik op Volgende.
  6. Klik op de map Contactpersonen of een andere map van het type Contactpersonen die u hebt gemaakt, waarnaar u wilt importeren. Klik op Volgende.
  7. Als u niet zeker weet of de kolomnamen in de eerste rij van de spreadsheet overeenkomen met de Outlook-velden, klikt u op Aangepaste velden toewijzen om ze te controleren.

    Opmerking Als de optie Aangepaste velden toewijzen niet beschikbaar is, hebt u een map van een ander type dan het type Contactpersonen gekozen om naar te importeren. Klik op Vorige en kies de juiste map. Als de toewijzingen in orde zijn, klikt u op OK om het dialoogvenster Aangepaste velden toewijzen te sluiten. Klik vervolgens op Voltooien.

Importeren in Outlook 2010

  1. Sla stap 4 over als u importeert naar een bestaande map met contactpersonen.
  2. Een nieuwe map maken in Outlook 2010
  3. Klik met de rechtermuisknop op de map Contactpersonen, klik op Nieuwe map, typ een naam voor de nieuwe map en klik vervolgens op OK.
  4. Klik op het lint op het tabblad Bestand en klik vervolgens in het menu op Openen.
  5. Klik op het tabblad Importeren. De Wizard Importeren en exporteren wordt geopend.
  6. Als het verkeerde bestand wordt weergegeven, klikt u op Bladeren, bladert u naar de map die in stap 3 wordt genoemd en dubbelklikt u vervolgens op het bestand om het te selecteren.
  7. Als u naar een nieuwe map importeert, zijn de instellingen bij Opties niet relevant, omdat er geen dubbele vermeldingen zijn. Als u niet naar een nieuwe map importeert, kiest u de meest logische optie. Klik op Maken van duplicaten toestaan als u het niet zeker weet en klik op Volgende.
  8. Klik op de map Contactpersonen of een andere map van het type Contactpersonen die u hebt gemaakt en klik vervolgens op Volgende.
  9. Als u niet zeker weet of de kolomnamen in de eerste rij van de spreadsheet overeenkomen met de Outlook-velden, klikt u op Aangepaste velden toewijzen om ze te controleren.

Eigenschappen

Artikel ID: 295664 - Laatste beoordeling: zondag 9 maart 2014 - Wijziging: 3.0
De informatie in dit artikel is van toepassing op:
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
  • Microsoft Excel 2002 Standard Edition
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
Trefwoorden: 
kbhowto KB295664

Geef ons feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com