OL98: Mensaje de error: No se pudo enviar el mensaje porque le rechazó como remitente. Respuesta del servidor '550', Acceso denegado 0x800CCC78

Seleccione idioma Seleccione idioma
Id. de artículo: 296161 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando intenta enviar un mensaje mediante un servidor de Protocolo simple de transferencia de correo (SMTP) Mindspring, puede aparecer el mensaje de error siguiente:
No se pudo enviar el mensaje porque le rechazó como remitente. Respuesta del servidor '550', Acceso denegado 0x800CCC78

Causa

Este comportamiento puede producirse porque el servidor SMTP Mindspring no está disponible para los mensajes de salida. Mindspring ya no permite el uso de su servidor SMTP para enviar mensajes a menos que se conecte mediante una conexión de acceso telefónico.

Solución

Para resolver este comportamiento, dirija los mensajes de salida a otro servidor SMTP diferente:
  1. En el menú Herramientas, haga clic en Cuentas.
  2. En la ficha Correo, haga clic en Agregar y, después, haga clic en Correo.
  3. Cuando aparezca el Asistente para la conexión a Internet, siga las indicaciones y escriba la información necesaria, dependiendo del tipo de cuenta seleccionado.
También puede modificar las propiedades para la cuenta Mindspring existente. En la ficha Servidores, reemplace el servidor SMTP Mindspring por otro servidor SMTP.

Más información

Los productos de terceros mencionados en este artículo son fabricados por compañías independientes de Microsoft. Microsoft no otorga ninguna garantía, implícita o de otro tipo, con respecto al rendimiento o la confiabilidad de estos productos.

Para obtener información acerca de cómo ponerse en contacto con Earthlink, Inc., haga clic en el número de artículo apropiado de la lista siguiente para verlo en Microsoft Knowledge Base:
65416 Lista de contactos de proveedores terceros de hardware y software, A-K

60781 Lista de contactos de proveedores terceros de hardware y software, L-P

60782 Lista de contactos de proveedores terceros de hardware y software, Q-Z

Propiedades

Id. de artículo: 296161 - Última revisión: lunes, 07 de agosto de 2006 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Outlook 98 Standard
Palabras clave: 
kbprb kburl KB296161
Renuncia a responsabilidad de los contenidos de la KB sobre productos a los que ya no se ofrece asistencia alguna
El presente artículo se escribió para productos para los que Microsoft ya no ofrece soporte técnico. Por tanto, el presente artículo se ofrece "tal cual" y no será actualizado.

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com