Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Příznaky

Jde o takovouto situaci:


V případě stávající klienti, kteří již mají ověřovací soubor cookie může být schopen získat přístup k publikované prostředky a může zobrazit následující chybová zpráva:

Neplatný Index 1413.


Poznámka: Použijete-li mobilních zařízení udržuje původní soubor cookie dokud není restartován nebo zrušeno na serveru zařízení se tento problém týká hlavně uživatelé Exchange ActiveSync.

Příčina

Sdílení mezi členy pole souboru cookie používá nový formát souboru cookie a ověřovací soubor cookie, který je k dispozici existující klienti není správně vymazána, jakmile je povolena funkce sdílení souborů cookie.

Řešení

Chcete-li vyřešit tento problém, nainstalujte kumulativní 5 pro Forefront Threat Management brány (TMG) 2010 Service Pack 2.

Jak potíže obejít

Chcete-li tento problém vyřešit, změňte název souboru cookie, který je definován na web listener. Chcete-li to provést, postupujte takto:

  1. Spusťte konzolu pro správu aplikace Forefront TMG a klepněte na položku Zásady Firewall.

  2. Na kartě panel nástrojů v pravém podokně rozbalte Objekty sítě.

  3. Rozbalte položku Webové posluchače, posluchače, který byl použit k publikování webových stránek problému klepněte pravým tlačítkem myši a potom klepněte na příkaz Vlastnosti.

  4. Na kartě formuláře klepněte na tlačítko Upřesnit.

  5. V poli Název souboru Cookie zadejte název jiného souboru cookie, například cadata2.

    Poznámka: Ve výchozím nastavení je toto pole prázdné a cadataje výchozí název souboru cookie, který je používán.

  6. Klepněte na tlačítko OKa potom klepněte na tlačítko OK zavřete dialogová okna.

  7. Klepněte na tlačítko použít uložte změny.

Počkejte na změny synchronizovat pro službu Firewall Forefront TMG. Chcete-li to provést, klikněte na položku Sledovánía klepněte na tlačítko Konfigurace. Klienti musí mít přístup publikovaných webů při stavu Syncedzobrazí všechny servery.

Nebo požádejte klientům restartovat jejich mobilní zařízení a zavřete všechny instance prohlížeče. Tato akce smaže staré soubory cookie.

Stav

Společnost Microsoft potvrdila, že se jedná o problém v produktech společnosti Microsoft, které jsou uvedeny v části "Platí pro".

Odkazy

Další informace o terminologii , kterou společnost Microsoft používá k popisu aktualizací softwaru.

Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×