Artikel-ID: 297781 - Geändert am: Montag, 19. Februar 2007 - Version: 4.2

Wird wiederholt eine Aufforderung zur Eingabe der Anmeldeinformationen im Outlook 2002, wenn Sie sich an den e-Mail-Server anmelden

Eine Microsoft Outlook 2000-Version dieses Artikels finden Sie unter 218315  (http://support.microsoft.com/kb/218315/ ) .
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Problembeschreibung

Wenn Sie auf Microsoft Exchange 5.5 oder Microsoft Exchange 2000, um Nachrichten senden oder empfangen, Sie werden wiederholt zur Eingabe der Anmeldeinformationen aufgefordert und keine Fehlermeldung angezeigt. Wenn Sie versuchen, den Server über Telnet zu authentifizieren, kann die folgenden Fehlermeldung auftreten:
Task ' Lima - senden ' Fehler (0x800ccc0f): "die Verbindung zum Server wurde unterbrochen. Falls dieses Problem weiterhin besteht, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter. Der Server geantwortet: 454 5.7.3 Client nicht authentifiziert wurde. "

Ursache

Dieses Problem, da der Internet Mail Connector auf dem Exchange-Server festgelegt wurde, damit nur integrierte Windows-Authentifizierung oder Kennwortauthentifizierung.

Lösung

Verwenden Sie die folgenden Schritte, um dieses Problem zu beheben:
  1. Starten Sie Outlook.
  2. Klicken Sie im Menü Extras auf E-Mail-Konten .
  3. Klicken Sie im Dialogfeld E-Mail-Konten klicken Sie auf Anzeigen oder ändern Sie vorhandene e-Mail-Konten, und klicken Sie dann auf Weiter .
  4. Klicken Sie auf das Konto, das Sie ändern möchten, und klicken Sie dann auf Ändern .
  5. Klicken Sie unter Anmeldeinformationen auf Anmeldung durch gesicherte Kennwortauthentifizierung (SPA) .
  6. Klicken Sie auf Weiter , und klicken Sie dann auf Fertig stellen .

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt.

Weitere Informationen

Weitere Informationen zu Sicherheitseinstellungen auf der Internet Mail Connector in Exchange 5.0, 5.5 und 2000, finden Sie die Artikel der Microsoft Knowledge Base:
200788  (http://support.microsoft.com/kb/200788/EN-US/ ) XFOR: POP3 oder IMAP4-Client kann keine SMTP-versendet

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Exchange 2000 Enterprise Server
  • Microsoft Exchange 2000 Server Standard Edition
  • Microsoft Exchange Server 5.5 Standard Edition
Keywords: 
kbmt kberrmsg kbemail kbbug KB297781 KbMtde
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 297781  (http://support.microsoft.com/kb/297781/en-us/ )
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