Benutzerprofile können nach der Installation des Windows 8.1 oder Windows Server 2012 R2-Update vom April 2014 möglicherweise nicht geladen werden.

Dieser Artikel bietet eine Lösung für ein Problem, bei dem Benutzerprofile möglicherweise nicht geladen werden können, nachdem Sie das Windows RT 8.1-, Windows 8.1- oder Windows Server 2012 R2-Update vom April 2014 installiert haben.

Gilt für: Windows 8.1, Windows Server 2012 R2
Ursprüngliche KB-Nummer: 2985344

Symptome

Betrachten Sie die folgenden Situationen:

  • Sie haben Windows 8.1 Computer in Ihrer Domäne.
  • Sie konfigurieren Benutzer für die Verwendung von Roamingbenutzerprofilen, wenn sie sich bei den Windows 8.1 Computern anmelden.
  • Sie installieren das Windows RT 8.1-, Windows 8.1- oder Windows Server 2012 R2-Update vom April 2014 auf den Windows 8.1-Computern.

In diesem Szenario kann jeder Benutzer, der sich zum ersten Mal bei einem der Windows 8.1 Computer anmeldet, nach der Installation des Updates nicht mehr tun. Darüber hinaus erhält der Benutzer den folgenden Fehler:

Fehler bei der Anmeldung des Benutzerprofildiensts. Das Benutzerprofil kann nicht geladen werden.

Darüber hinaus werden ihnen möglicherweise die folgenden Fehler im Ereignisprotokoll auffallen:

Protokollname: Anwendung
Quelle: Microsoft-Windows-Benutzerprofile Allgemein
Date: <DateTime>
Ereignis-ID: 1509
Aufgabenkategorie: Keine
Stufe: Warnung
Schlüsselwörter:
Benutzer: Contoso\User1
Computer: Computer.Contoso.com
Beschreibung:
Windows kann die Datei \\?\UNC\contoso.com\Users\Profiles\User1.V4\AppData\Roaming\ApplicationName\Program Settings\0000.ex nicht in den Speicherort \\?\C:\Users\User1\AppData\Roaming\ApplicationName\Program Settings\0000.ex kopieren. Dieser Fehler kann durch Netzwerkprobleme oder unzureichende Sicherheitsrechte verursacht werden.

DETAIL: Der Prozess kann nicht auf die Datei zugreifen, da sie von einem anderen Prozess verwendet wird.

Protokollname: Anwendung
Quelle: Microsoft-Windows-User Profiles Service
Date: <DateTime>
Ereignis-ID: 1500
Aufgabenkategorie: Keine
Ebene: Fehler
Schlüsselwörter:
Benutzer: Contoso\User1
Computer: Computer.contoso.com
Beschreibung:
Windows kann Sie nicht anmelden, da Ihr Profil nicht geladen werden kann. Überprüfen Sie, ob Sie mit dem Netzwerk verbunden sind und dass Ihr Netzwerk ordnungsgemäß funktioniert.

DETAIL : Nicht angegebener Fehler

Ursache

Dieses Problem kann auftreten, wenn Sie Microsoft Application Virtualization 5.0 Service Pack 2 installiert haben.

Lösung

Installieren Sie das hier beschriebene Hotfixpaket 5 für Microsoft Application Virtualization 5.0 Service Pack 2 auf allen Computern, auf denen das Problem aufgetreten ist.