XADM: Položky kalendára zmizne z používateľa priečinkov

Preklady článku Preklady článku
ID článku: 299046 - Zobraziť produkty, ktorých sa tento článok týka.
Rozbaliť všetko | Zbaliť všetko

PRIZNAKY

Keď použijete kalendár, môžete si všimnúť, že kalendár odstránené položky alebo položky kalendára zmizli z kalendára priečinky. Nasledujúce hlásenie identifikácie udalosti môže byť prihlásený udalostí aplikácie denník:
Typ udalosti: chyba
Zdroj udalosti: EXCDO
Event Category: všeobecné
Identifikácia: 8206
Počítač: výmena
Popis: Kalendára agenta zlyhal s kódom chyby 0x8000ffff šetrí plánovanej činnosti.
Môžete si všimnúť, že sa vypúšťajú položky kalendára buď na jednej príležitosť každý týždeň, alebo podľa iných harmonogramu.

PRICINA

Toto správanie sa môže vyskytnúť, ak súbor úrovni vírus scanner skenovanie inštalovateľný súbor systémovej (IFS) M jednotky Exchange 2000 počítača, a môže dôjsť počas denného, prípadne týždenného skenovanie servera. Vírus skener môže byť nastavená zahrnúť všetky jednotky servera. Keď je m jednotka naskenovaných položiek v úložisku informácií, sa posudzujú ako súbory. V tomto prípade vírus scanner upravuje majetku alebo atribút položiek kalendára, a v dôsledku môžu byť skryté položky kalendára.

RIESENIE

Ak chcete toto správanie odstrániť, prestať akýkoľvek vírus scanner z skenovanie m jednotky. Na obnovenie položiek stratené kalendára, buď obnoviť kalendár položiek zo zálohy, ktorá bola vykonaná pred položky kalendára boli stratené, alebo Opätovné manuálne vytvorenie položky kalendára.

STAV

Toto správanie je zámerné.

Vlastnosti

ID článku: 299046 - Posledná kontrola: 31. októbra 2011 - Revízia: 2.0
Informácie v tomto článku sa týkajú nasledujúcich produktov:
  • Microsoft Exchange 2000 Server Standard Edition
Kľúčové slová: 
kbprb kbmt KB299046 KbMtsk
Strojovo preložené
DÔLEŽITÉ: Tento článok bol preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft, nie prekladateľom. Spoločnosť Microsoft ponúka články preložené prekladateľmi aj strojovo preložené články, vďaka čomu máte možnosť prístupu ku všetkým článkom databázy Knowledge Base vo svojom jazyku. Strojovo preložený článok však nie je vždy perfektný. Môže obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky, podobne ako cudzinec môže robiť chyby, keď rozpráva vašim jazykom. Spoločnosť Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené akýmkoľvek nepresným prekladom obsahu alebo jeho použitím zo strany zákazníkov. Spoločnosť Microsoft softvér na strojový preklad pravidelne aktualizuje.
Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem:299046

Odošlite odozvu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com