XADM: Takvim Öğeleri Kullanıcının Klasöründen Kayboluyor

Makale çevirileri Makale çevirileri
Makale numarası: 299046 - Bu makalenin geçerli olduğu ürünleri görün.
Hepsini aç | Hepsini kapa

Belirtiler

Takvimi kullandığınızda, takvim öğelerinin silindiğini veya takvim klasörlerinden kaybolduğunu görebilirsiniz. Aşağıdaki olay kimliği iletisi Uygulama olay günlüğüne kaydedilebilir:
Olay Türü: Hata
Olay Kaynağı: EXCDO
Olay Kategorisi: Genel
Olay Kimliği: 8206
Bilgisayar: EXCHANGE
Açıklama: Takvim aracısı randevuyu kaydederken 0x8000ffff hata koduyla başarısız oldu.
Takvim öğelerinin her hafta bir kez ya da başka bir zamanlamaya göre silindiğini görebilirsiniz.

Neden

Bu davranış, bir dosya düzeyi virüs tarayıcısı Exchange 2000 bilgisayarının yükleme yapılabilen dosya sistemi (IFS) M sürücüsünü tarıyorsa oluşur ve sunucunun haftalık veya günlük taraması sırasında oluşabilir. Virüs tarayıcısı, sunucunun tüm sürücülerini içerecek biçimde ayarlanabilir. M sürücüsü tarandığında, bilgi deposundaki öğeler dosya olarak değerlendirilir. Bu durumda, virüs tarayıcısı takvim öğelerinin bir özelliğini veya özniteliğini değiştirir ve sonuç olarak takvim öğeleri gizlenebilir.

€”zm

Bu davranışı gidermek için, M sürücüsünü tarayan tüm virüs tarayıcılarını durdurun. Kaybolan takvim girdilerini kurtarmak için, takvim öğeleri kaybolmadan önce oluşturulan bir yedeklemeden takvim öğelerini geri yükleyin veya takvim öğelerini el ile yeniden oluşturun.

Durum

Bu davranış, tasarımdan kaynaklanır.

Özellikler

Makale numarası: 299046 - Last Review: 30 Ocak 2006 Pazartesi - Gözden geçirme: 3.3
Bu makaledeki bilginin uygulandigi durum:
  • Microsoft Exchange 2000 Server Standard Edition
Anahtar Kelimeler: 
kbprb KB299046

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com