Numéro d'article: 299328 - Dernière mise à jour: mardi 22 novembre 2005 - Version: 3.1 Impossible de télécharger avec Internet ExplorerCet article peut contenir des liens vers des informations en langue anglaise (pas encore traduites). Les produits tiers mentionnés dans cet article sont fabriqués par des sociétés indépendantes de Microsoft. Microsoft exclut toute garantie, implicite ou autre, concernant les performances ou la fiabilité de ces produits. SommaireSymptômes
Lorsque vous essayez de télécharger un fichier avec Microsoft Internet Explorer, l'un des problèmes suivants peut se produire :
Cause
Ce problème peut se produire dans la situation suivante :
Résolution
Pour contourner ce problème, appliquez les méthodes suivantes en respectant l'ordre dans lequel elles sont présentées.
REMARQUE : étant donné qu'il existe plusieurs versions de Microsoft Windows, la procédure peut être différente pour votre ordinateur. Si tel est le cas, reportez-vous à la documentation de votre produit pour effectuer ces opérations. Méthode 1 : désinstaller Go!ZillaPour désinstaller Go!Zilla, procédez comme suit :
Méthode 2 : réparer Microsoft Internet ExplorerSi le problème persiste, essayez de réparer Internet Explorer. Pour cela, procédez comme suit :
Méthode 3 : réinstaller Microsoft Internet ExplorerSi vous ne parvenez pas à réparer Internet Explorer, procurez-vous et installez une nouvelle copie du programme.La dernière version de Microsoft Internet Explorer est disponible à partir du site Web de Microsoft à l'adresse suivante : http://www.microsoft.com/france/internet/produits/ie/default.mspx
(http://www.microsoft.com/france/internet/produits/ie/default.mspx)
Plus d'informationsPour plus d'informations sur le dépannage de Windows Millennium Edition, cliquez sur les numéros ci-dessous pour afficher les articles correspondants dans la Base de connaissances Microsoft :
267288
(http://support.microsoft.com/kb/267288/
)
Comment faire pour effectuer un démarrage en mode minimal dans Microsoft Windows Millennium Edition 302463
(http://support.microsoft.com/kb/302463/
)
Message d'erreur : Iexplore a causé une défaillance de page dans le module Inconnu lorsque SaveNow ou New.net est installé 302591
(http://support.microsoft.com/kb/302591/
)
Message d'erreur : Iexplore a causé une défaillance de page dans le module Inconnu à 0000:00000000 Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
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