Artigo: 299467 - Última revisão: quarta-feira, 31 de Janeiro de 2007 - Revisão: 2.2

OLEXP: Mensagens de erro sugerir insuficiente espaço em disco ou memória baixa como razão que não é possível enviar mensagem

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Para obter informações sobre as diferenças entre o Microsoft Outlook e clientes de correio electrónico Microsoft Outlook Express, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
257824  (http://support.microsoft.com/kb/257824/EN-US/ ) OL2000: Diferenças entre o Outlook e o Outlook Express
Expandir tudo | Reduzir tudo

Sintomas

Quando tenta enviar uma mensagem utilizando o Outlook Express, poderá ser apresentada a seguinte mensagem de erro:
A mensagem não foi possível enviar, Ocorreu um erro.
Quando clica a pasta a enviar, também poderá ser apresentada a seguinte mensagem de erro:
Não foi possível apresentar a pasta, olexpress não foi possível abrir esta pasta, causas possíveis são:
pouco espaço em disco
memória insuficiente

Causa

Este comportamento pode ocorrer se o ficheiro Outbox.dbx está danificado.

Resolução

Para resolver este comportamento, mude o nome do ficheiro Outbox.dbx:
  1. Clique em Iniciar , aponte para Localizar e, em seguida, clique em ficheiros ou pastas .
  2. Na caixa com o nome , escreva Outbox.dbx .
  3. Na caixa Procurar em , clique no disco rígido principal (normalmente a unidade C) e, em seguida, clique em Localizar agora .
  4. Clique com o botão direito do rato no ficheiro Outbox.dbx que aparece e, em seguida, clique em Mudar o nome .
  5. Escreva Outbox.old e, em seguida, clique em OK .
  6. Reinicie o Outlook Express para reconstruir o ficheiro Outbox.dbx e, em seguida, envie a mensagem.

A informação contida neste artigo aplica-se a:
  • Microsoft Outlook Express 5.0
Palavras-chave: 
kbmt kbprb KB299467 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 299467  (http://support.microsoft.com/kb/299467/en-us/ )