ID do artigo: 299467 - Última revisão: quarta-feira, 31 de janeiro de 2007 - Revisão: 2.2

OLEXP: Mensagens de erro sugerir memória insuficiente ou pouco espaço em disco como razão que não é possível enviar mensagem

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Para obter informações sobre as diferenças entre os clientes de email do Microsoft Outlook Express e do Microsoft Outlook, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
257824  (http://support.microsoft.com/kb/257824/EN-US/ ) OL2000: Diferenças entre o Outlook e Outlook Express
Expandir tudo | Recolher tudo

Sintomas

Quando você tenta enviar uma mensagem usando o Outlook Express, a seguinte mensagem de erro pode aparecer:
A mensagem não pôde ser enviada, ocorreu um erro.
Quando você clicar em caixa de saída, a seguinte mensagem de erro também pode aparecer:
Pasta não pôde ser exibida, olexpress não foi possível abrir esta pasta, as possíveis causas são:
espaço em disco insuficiente
memória insuficiente

Causa

Esse comportamento pode ocorrer se o arquivo Outbox.dbx estiver corrompido.

Resolução

Para resolver esse comportamento, renomeie o arquivo Outbox.dbx:
  1. Clique em Iniciar , aponte para Localizar e, em seguida, clique em arquivos ou pastas .
  2. Na caixa nome , digite Outbox.dbx .
  3. Na caixa Examinar , clique no disco rígido primário (geralmente unidade C) e, em seguida, clique em Localizar agora .
  4. Clique com o botão direito do mouse no arquivo Outbox.dbx que aparece e clique em Renomear .
  5. Digite Outbox.old e, em seguida, clique em OK .
  6. Reiniciar o Outlook Express para recriar o arquivo Outbox.dbx e, em seguida, envie a mensagem.

A informação contida neste artigo aplica-se a:
  • Microsoft Outlook Express 5.0
Palavras-chave: 
kbmt kbprb KB299467 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 299467  (http://support.microsoft.com/kb/299467/en-us/ )