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You cannot send messages that contain an attachment in Outlook 2000 or Outlook Express 5.5 for Windows 2000

Article ID:299506
Last Review:September 4, 2007
Revision:3.5
This article was previously published under Q299506

SYMPTOMS

In Outlook 2000, if you attempt to send a message that contains file attachments, the message may remain in the Outbox even though you click Send/Receive.

In Outlook Express 5.5, if you attempt to send a message that contains file attachments, you may receive the following error message:
Error 0x800ccc13
Socket write error

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CAUSE

This behavior can be caused by an Internet filtering program, for example, Net Nanny.

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RESOLUTION

To resolve this behavior, reconfigure the Internet filtering program to allow attachments. If that is not possible, either deactivate or remove the filtering program.

To deactivate the Net Nanny program:
1.On the Windows taskbar, right-click the Net Nanny icon, and then click Deactivate.
2.When the Net Nanny program prompts you for the administrator password, type the password, and then click OK. The color of the Net Nanny icon in the status area changes to blue, indicating that the Net Nanny program is deactivated.
To view information from the Net Nanny User Guide, visit the following Net Nanny Web site:
http://www.netnanny.com/support/documentation.php (http://www.netnanny.com/support/documentation.php)

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MORE INFORMATION

The third-party products that this article discusses are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, regarding the performance or reliability of these products.
Microsoft provides third-party contact information to help you find technical support. This contact information may change without notice. Microsoft does not guarantee the accuracy of this third-party contact information.

For information about how to contact the manufacturer of your Internet filtering program, click the appropriate article number in the following list to view the article in the Microsoft Knowledge Base:
65416 (http://support.microsoft.com/kb/65416/) Hardware and software vendor contact information, A-K

60781 (http://support.microsoft.com/kb/60781/) Hardware and software vendor contact information, L-P

60782 (http://support.microsoft.com/kb/60782/) Hardware and software vendor contact information, Q-Z

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APPLIES TO
Microsoft Outlook Express 5.5
Microsoft Outlook 2000 Standard Edition

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Keywords: 
kberrmsg kb3rdparty kbnetwork kbprb KB299506

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