Kan Setup-bestand niet vinden voor derden programma na het uitpakken van bestanden vanaf Internet naar de standaard map

Vertaalde artikelen Vertaalde artikelen
Artikel ID: 300767 - Bekijk de producten waarop dit artikel van toepassing is.
Alles uitklappen | Alles samenvouwen

Symptomen

Wanneer u een programma vanaf het Internet naar de standaardmap uitpakken met het hulp programma WinZip, kunt u mogelijk niet zoeken naar het installatiebestand voor het programma.

Oorzaak

Dit probleem kan optreden omdat de standaardmap een verborgen map met tijdelijke (tijdelijk is).

Oplossing

Dit probleem oplossen door Windows Verkenner weer geven van verborgen mappen te stellen:
  1. Start Windows Verkenner, klikt u op deWeergavein het menu en klik vervolgens opOpties.
  2. Klik op deWeergaveen klik opVerborgen bestanden en mappen weer geven, en klik vervolgens opOK.
  3. Zoek de programmamap en dubbel klik op het bestand Setup.

Status

Microsoft heeft bevestigd dat dit is een probleem in de Microsoft-producten die aan het begin van dit artikel worden vermeld.

Meer informatie

De producten van andere leveranciers die worden beschreven in dit artikel worden geproduceerd door bedrijven die onafhankelijk van Microsoft zijn. Microsoft biedt geen enkele garantie, impliciet noch anderszins, omtrent de prestaties of betrouwbaarheid van deze producten.

Eigenschappen

Artikel ID: 300767 - Laatste beoordeling: maandag 28 februari 2011 - Wijziging: 2.0
De informatie in dit artikel is van toepassing op:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional
  • Microsoft Windows XP Professional x64 Edition
Trefwoorden: 
kb3rdparty kbenv kbprb kbsetup kbmt KB300767 KbMtnl
Automatisch vertaald artikel
BELANGRIJK: Dit artikel is vertaald door de vertaalmachine software van Microsoft in plaats van door een professionele vertaler. Microsoft biedt u professioneel vertaalde artikelen en artikelen vertaald door de vertaalmachine, zodat u toegang heeft tot al onze knowledge base artikelen in uw eigen taal. Artikelen vertaald door de vertaalmachine zijn niet altijd perfect vertaald. Deze artikelen kunnen fouten bevatten in de vocabulaire, zinsopbouw en grammatica en kunnen lijken op hoe een anderstalige de taal spreekt en schrijft. Microsoft is niet verantwoordelijk voor onnauwkeurigheden, fouten en schade ontstaan door een incorrecte vertaling van de content of het gebruik ervan door onze klanten. Microsoft past continue de kwaliteit van de vertaalmachine software aan door deze te updaten.
De Engelstalige versie van dit artikel is de volgende:300767

Geef ons feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com