Artikel-ID: 301455 - Geändert am: Donnerstag, 2. Dezember 2004 - Version: 2.3

Anmelden bei Website oder Zugriff auf einige Website-Dienste nicht möglich

Dieser Artikel wurde zuvor veröffentlicht unter D301455
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
301455  (http://support.microsoft.com/kb/301455/en-us/ ) Unable to Log on to Web Site or Gain Access to Some Web Site Services
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Problembeschreibung

Sie sind möglicherweise nicht in der Lage, sich bei einer bestimmten Website anzumelden oder auf bestimmte Dienste auf einer Website zuzugreifen. Die Website zeigt möglicherweise eine Meldung an, dass Sie einen unterstützten Browser verwenden müssen oder dass Ihr Browser keine Frames, Cookies, Java oder eine andere Technologie unterstützt, die von der von Ihnen verwendeten Internet Explorer-Version unterstützt wird.

Ursache

Dieses Problem kann auftreten, wenn die Website bestimmte Internet Explorer-Versionen blockiert, zum Beispiel Betaversionen von Internet Explorer, neuere Versionen von Internet Explorer, die nicht mit der Website getestet wurden, oder ältere Versionen von Internet Explorer, bei denen beim Verwenden der Website bekannte Probleme auftreten.

Abhilfe

Wenden Sie sich an den Administrator der Website, um zu bestimmen, ob die Website die von Ihnen verwendete Internet Explorer-Version aus einem berechtigten Grund blockiert. In einigen Fällen können Sie dieses Problem möglicherweise umgehen, indem Sie auf eine neuere Version von Internet Explorer aktualisieren oder Ihre aktuelle Internet Explorer-Version deinstallieren, um eine ältere Version zu verwenden.

Weitere Informationen darüber, wie Sie feststellen können, welche Version von Internet Explorer auf Ihrem Computer installiert ist, finden Sie in folgendem Artikel der Microsoft Knowledge Base:
164539  (http://support.microsoft.com/kb/164539/DE/ ) How to Determine Which Version of Internet Explorer Is Installed
Hinweis: Es ist möglich, dass Website-Administratoren aufgrund der vertraulichen Natur einiger Website-Dienste (zum Beispiel Onlinebanking-Dienste) alle Betaversionen von Internet Explorer oder Internet Explorer-Versionen, die noch nicht mit ihren Website-Diensten getestet werden konnten, blockieren.

Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Internet Explorer 5.01
  • Microsoft Internet Explorer 5.01 Service Pack 1
  • Microsoft Internet Explorer 5.01 Service Pack 2
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  • Microsoft Internet Explorer 4.0 128-Bit Edition
  • Microsoft Internet Explorer 4.01 128-Bit Edition
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