ダウンロード中のファイルをダウンロードできない

文書翻訳 文書翻訳
文書番号: 301716
この資料は、アーカイブされました。これは "現状のまま" で提供され、更新されることはありません。
すべて展開する | すべて折りたたむ

目次

現象

Web サイトからファイルをダウンロードするときに、[コピー中] ダイアログ ボックス (2 つのフォルダ アイコン間をページの画像が移動するダイアログ ボックス) は表示されますが、[ファイルのダウンロード] ダイアログ ボックスが表示されないことがあります。

この場合、ファイルをダウンロードできないことがあります。

原因

この現象は、使用中のコンピュータに McAfee Safe & Sound がインストールされている場合に発生することがあります。

解決方法

この問題を解決するには、以下のいずれかの方法を使用します。

方法 1

この問題の詳細およびプログラムの更新について、McAfee にお問い合わせください。

McAfee への問い合わせ方法を参照するには、以下のうち該当する「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください。
65416 ハードウェア関連およびソフトウェア関連のサードパーティ ベンダの問い合わせ先一覧 (A 〜 K)

60781 ハードウェア関連およびソフトウェア関連のサードパーティ ベンダの問い合わせ先一覧 (L 〜 P)

60782 ハードウェア関連およびソフトウェア関連のサードパーティ ベンダの問い合わせ先一覧 (Q 〜 Z)

方法 2

この問題を回避するには、次の手順を実行して、コンピュータから McAfee Safe & Sound を削除します。
  1. [スタート] ボタンをクリックし、[設定] をポイントし、[コントロール パネル] をクリックします。
  2. [アプリケーションの追加と削除] をダブルクリックします。
  3. 一覧内の [McAfee Safe & Sound] をクリックし、[追加と削除] をクリックします。
  4. 指示に従ってプログラムをコンピュータから完全に削除します。
  5. コンピュータを再起動します。

詳細

この資料に記載されているサードパーティ製品は、マイクロソフトと関連のない他社の製品です。明示または黙示にかかわらず、これらの製品のパフォーマンスや信頼性についてマイクロソフトはいかなる責任も負わないものとします。

プロパティ

文書番号: 301716 - 最終更新日: 2013年11月2日 - リビジョン: 4.0
キーワード:?
kbnosurvey kbarchive kbprb kbui KB301716
Microsoft Knowledge Base の免責: Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。

フィードバック

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com