OLEXP: Mensaje de error: Falló la conexión con el servidor...Error 0x800CCC0E

Seleccione idioma Seleccione idioma
Id. de artículo: 302339 - Ver los productos a los que se aplica este artículo
Para obtener información acerca de las diferencias entre los clientes de correo electrónico Microsoft Outlook Express y Microsoft Outlook, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
257824 OL2000: Diferencias entre Outlook y Outlook Express
Expandir todo | Contraer todo

Síntomas

Si se conecta a Internet mediante MSN, la red de Microsoft, e intenta enviar mensajes utilizando una cuenta distinta de su cuenta de correo electrónico de MSN, puede recibir un mensaje de error similar al siguiente:
Falló la conexión con el servidor. Cuenta: '<nombre de cuenta>', Servidor: '<nombre del servidor SMTP>', Protocolo: SMTP, Puerto: 25, Seguro (SSL): No, Error de socket: 10051, Número de error: 0x800CCC0E

Causa

Este comportamiento se puede producir porque MSN no permite enviar los mensajes a otro servidor de Protocolo simple de transferencia de correo (SMTP) mientras está conectado a su red.

Solución

Para resolver este comportamiento, cambie el servidor SMTP de su cuenta de correo electrónico para que utilice el servidor SMTP de MSN. Para ello:
  1. En Outlook Express, haga clic en Cuentas en el menú Herramientas.
  2. Haga clic en la ficha Correo, seleccione la cuenta que desea cambiar y, a continuación, haga clic en el botón Propiedades.
  3. Haga clic en la ficha Servidores.
  4. Bajo Información del servidor, elimine la entrada que está en la casilla Servidor de correo saliente (SMTP) y, a continuación, escriba smtp.email.msn.com.
  5. Bajo Servidor de correo saliente, haga clic para seleccionar la casilla de verificación Mi servidor requiere autenticación y, a continuación, hace clic en el botón Configuración.
  6. Bajo Información de inicio de sesión, haga clic en Iniciar sesión usando.
  7. En el cuadro Nombre de cuenta, escriba el identificador de miembro de MSN (todo lo que va antes del signo (@) en la dirección de correo electrónico de MSN).
  8. En el cuadro Contraseña, escriba la contraseña de la cuenta MSN.
  9. Haga clic para seleccionar la casilla de verificación Iniciar sesión usando autenticación de contraseña segura.
  10. Haga clic en Aceptar para cerrar el cuadro de diálogo Servidor de correo saliente.
  11. Haga clic en Aceptar para cerrar el cuadro de diálogo Propiedades de <Cuenta de correo>.
  12. Haga clic en Cerrar.

Propiedades

Id. de artículo: 302339 - Última revisión: jueves, 15 de noviembre de 2007 - Versión: 1.1
La información de este artículo se refiere a:
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.5 Service Pack 1
  • Microsoft Outlook Express 5.01 Service Pack 1
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.5 Service Pack 1
  • Microsoft Outlook Express 5.01 Service Pack 1
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.5 Service Pack 1
  • Microsoft Outlook Express 5.01 Service Pack 1
  • Microsoft Outlook Express 5.5 Service Pack 1
  • Microsoft Outlook Express 5.01 Service Pack 2
Palabras clave: 
kbresolve kberrmsg kbprb KB302339
Renuncia a responsabilidad de los contenidos de la KB sobre productos a los que ya no se ofrece asistencia alguna
El presente artículo se escribió para productos para los que Microsoft ya no ofrece soporte técnico. Por tanto, el presente artículo se ofrece "tal cual" y no será actualizado.

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com