Eine Fehlermeldung "Warten Sie, während der Assistent initialisiert..." angezeigt, wenn das Dialogfeld Aktivierungs-Assistenten angezeigt wird

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 303048 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie eines der im Abschnitt "Beziehen sich auf" aufgeführt ist Microsoft Office-Programme starten, wird das Dialogfeld Aktivierungs-Assistenten angezeigt, aber dann der Assistent reagiert nicht mehr (hängt). Der nur Text, der angezeigt wird, lautet:
Der Assistent initialisiert...

Ursache

Dieses Verhalten kann auftreten, wenn die Windows Script-Dateien für Ihren Computer fehlen oder sind beschädigt (beschädigt).

Lösung

Gehen Sie folgendermaßen vor um dieses Problem zu beheben:
  1. Das Dialogfeld Aktivierungs-Assistenten zu schließen.
  2. Beenden Sie alle Office-Programme.
  3. Rufen Sie folgende Website von Microsoft auf:
    http://www.microsoft.com/downloads
  4. Klicken Sie im Bereich Empfohlene Downloads auf Microsoft Windows Script .
  5. Klicken Sie abhängig von Ihrem Betriebssystem auf eine der folgenden Optionen:
    • Windows Script 5.7 für Windows 2000
    • Windows Script 5.7 für Windows XP
  6. Klicken Sie auf Download .
  7. Klicken Sie auf Öffnen , um die Installation zu starten.
Nachdem das Windows Script Dateien Update abgeschlossen ist, starten Sie alle Office-Programm.

Eigenschaften

Artikel-ID: 303048 - Geändert am: Mittwoch, 31. Januar 2007 - Version: 6.3
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Access 2002 Standard Edition
  • Microsoft Excel 2002 Standard Edition
  • Microsoft FrontPage 2002 Standard Edition
  • Microsoft Office XP
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft PowerPoint 2002 Standard Edition
  • Microsoft Visio 2002 Standard Edition
  • Microsoft Word 2002 Standard Edition
Keywords: 
kbmt kbstartprogram kbtshoot kbprb KB303048 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 303048
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com