Hilang [SysprepMassStorage] bagian menyebabkan pesan galat "Stop kode kesalahan 0x0000007B (INACCESSABLE_BOOT_DEVICE)" pada Windows XP Sysprep gambar

Terjemahan Artikel Terjemahan Artikel
ID Artikel: 303786 - Melihat produk di mana artikel ini berlaku.
Perbesar semua | Perkecil semua

GEJALA

Ketika Anda mulai menjalankan penataan Windows XP setelah Anda menyalin gambar ke komputer target baru, Anda mungkin menerima pesan galat berikut:
BERHENTI 0X0000007B
INACCESSABLE_BOOT_DEVICE

PENYEBAB

Masalah ini dapat terjadi jika berkas Sysprep.inf (Sysprep jawaban file) yang digunakan pada komputer master (sebelum gambar diciptakan) hilang bagian [SysprepMassStorage].

PEMECAHAN MASALAH

Bila Anda menggunakan bagian [Sysprep] dengan "BuildMassStorageSection = yes" parameter dalam berkas Sysprep.inf, Anda harus memastikan bahwa bagian [SysprepMassStorage] hadir dalam hubungannya dengan [Sysprep] bagian.

Contoh:
[Sysprep]
BuildMassStorageSection=yes

[SysprepMassStorage]
				
Bagian [Sysprep] secara otomatis menghasilkan entri pada bagian [SysprepMassStorage], tanpa bagian ini, perangkat penyimpanan massal yang diperlukan tidak dimuat dan pesan galat STOP 0x7B dihasilkan.

INFORMASI LEBIH LANJUT

Untuk informasi lebih lanjut, lihat file Support\Deploy.cab\Deploy.chm dan Ref.chm di dalam Windows XP Professional CD-ROM.
Untuk selengkapnya tentang parameter yang didukung pada berkas Sysprep.inf untuk Windows XP, silakan lihat artikel berikut:
302577 Cara menggunakan Sysprep.exe untuk mengotomatisasi Windows XP Deployment

Properti

ID Artikel: 303786 - Kajian Terakhir: 27 Februari 2012 - Revisi: 3.0
Berlaku bagi:
  • Microsoft Windows XP Professional
  • Microsoft Windows XP Home Edition
Kata kunci: 
kbenv kberrmsg kbprb kbsetup kbmt KB303786 KbMtid
Penerjemahan Mesin
PENTING: Artikel ini diterjemahkan menggunakan perangkat lunak mesin penerjemah Microsoft dan bukan oleh seorang penerjemah. Microsoft menawarkan artikel yang diterjemahkan oleh seorang penerjemah maupun artikel yang diterjemahkan menggunakan mesin sehingga Anda akan memiliki akses ke seluruh artikel baru yang diterbitkan di Pangkalan Pengetahuan (Knowledge Base) dalam bahasa yang Anda gunakan. Namun, artikel yang diterjemahkan menggunakan mesin tidak selalu sempurna. Artikel tersebut mungkin memiliki kesalahan kosa kata, sintaksis, atau tata bahasa, hampir sama seperti orang asing yang berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab terhadap akurasi, kesalahan atau kerusakan yang disebabkan karena kesalahan penerjemahan konten atau penggunaannya oleh para pelanggan. Microsoft juga sering memperbarui perangkat lunak mesin penerjemah.
Klik disini untuk melihat versi Inggris dari artikel ini:303786

Berikan Masukan

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com