"Zeitüberschreitung der Server-Verbindung" Fehlermeldung Sie beim Erstellen, erstellen oder Veröffentlichen eines Web auf einem Webserver, auf dem FrontPage-Servererweiterungen 2002 ausgeführt wird

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 304132 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie versuchen, Autor, erstellen oder veröffentlichen ein Web auf einem Webserver die FrontPage 2002-Servererweiterungen oder SharePoint Team Services von Microsoft wird möglicherweise die folgenden Fehlermeldung in FrontPage angezeigt:
Microsoft FrontPage
Die Serververbindung hat das Zeitlimit überschritten.

Ursache

Dieser Fehler kann auftreten, wenn alle der folgenden Bedingungen erfüllt sind:
  • Die folgende Software ist auf dem Client installiert:
    • Microsoft Windows 2000
    • Microsoft Internet Explorer 5.0
    • Microsoft Windows 2000 Service Pack 2
    • Microsoft FrontPage 2000 oder Microsoft FrontPage 2002

  • Die folgende Software ist auf dem Server installiert:
    • Microsoft Windows NT 4.0 oder Microsoft Windows 2000
    • Microsoft Internet Information Services
    • FrontPage 2002-Servererweiterungen oder SharePoint Team Services

Lösung

Sie können den unter "Problembeschreibung" beschriebenen Fehler verhindern Abschnitt mit Installieren der neuesten Version von Internet Explorer. Herunterladen und Installieren der neuesten Version von Internet Explorer, von der folgenden Microsoft-Website:
http://www.microsoft.com/ie/

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt.

Eigenschaften

Artikel-ID: 304132 - Geändert am: Montag, 24. Februar 2014 - Version: 2.2
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft FrontPage 2002-Servererweiterungen
  • Microsoft FrontPage 2000 Standard Edition
  • Microsoft FrontPage 2002 Standard Edition
Keywords: 
kbnosurvey kbarchive kbmt kbdownload kbbug kbfix KB304132 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 304132
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com