Jak rozwiązywać aktualizowania instalacji pakietu Office z witryny Office Update w sieci Web

Tłumaczenia artykułów Tłumaczenia artykułów
Numer ID artykułu: 304498 - Zobacz jakich produktów dotyczą zawarte w tym artykule porady.
Ten artykuł może zawierać łącze do narzędzia Windows Installer Cleanup (MSICUU2.exe). W przypadku wyświetlenia tego artykułu w celu rozwiązania problemu za pomocą narzędzia Windows Installer Cleanup należy skontaktować się z producentem oprogramowania, aby uzyskać pomoc techniczną w zakresie instalowania tego produktu. Ewentualnie można skorzystać z następującego artykułu z bazy wiedzy Microsoft Knowledge Base, w którym podano procedury rozwiązywania problemów z odinstalowywaniem produktów korzystających z Instalatora Windows.

2438651 Jak rozwiązywać problemy występujące w trakcie instalowania, odinstalowywania lub uaktualniania programu na komputerze z systemem Windows
Uwaga
Jeśli zostały skierowane do niniejszego artykułu, aby rozwiązać problem za pomocą narzędzia Oczyszczanie Instalator Windows, skontaktuj się z producentem oprogramowania do obsługi instalacji produktu, lub zobacz następujący artykuł z bazy wiedzy Microsoft Knowledge Base, kroki rozwiązywania problemów dezinstalacji z produktami, które używają Instalator Windows:

Ważne Ten artykuł zawiera informacje, które pokazują, jak obniżyć poziom zabezpieczeń lub jak wyłączyć funkcje zabezpieczeń na komputerze. Można wprowadzić te zmiany w celu obejścia określonego problemu. Przed wprowadzeniem tych zmian zaleca się dokonanie oceny zagrożenia, które są skojarzone z tego obejścia w danym środowisku. Jeśli tego obejścia należy podjąć odpowiednie kroki dodatkowe, aby pomóc w ochronie systemu.
Rozwiń wszystko | Zwiń wszystko

Na tej stronie

Streszczenie

W tym artykule opisano sposób rozwiązywać problemy występujące w procesie instalacji aktualizacji pakietu Office z witryny Office Update w sieci Web.

WPROWADZENIE

W tym artykule opisano sposób rozwiązywania problemów, które mogą wystąpić podczas korzystania z witryny Office Update w sieci Web. Oto lista symptomów, które mogą wystąpić podczas korzystania z witryny Office Update w sieci Web:
  • Po kliknięciu Sprawdź dostępność aktualizacji i postępuj zgodnie z instrukcjami, aby zainstalować aktualizacje, proces aktualizacji rozpoczyna się i nieoczekiwanie zamykany.
Oto lista komunikatów o błędach, które mogą wystąpić podczas korzystania z witryny Office Update w sieci Web:
  • Witryna Office Update występują problemy techniczne i jest w stanie sprawdzić, czy są aktualizacje.
  • Błąd! Nie można wyświetlić wykazu.
  • Instalacja nie powiodła się.
  • Nie można wyświetlić wykazu aktualizacji pakietu Office.
  • Witryna Office Update nie jest w stanie sprawdzić aktualizacje na tym komputerze.
  • Błąd 0x80070641
  • Błąd 0x51F
  • Błąd 0x530
  • Błąd 80070643
Witryna Office Update udostępnia aktualizacje zwiększające stabilność i zabezpieczeń pakietu Microsoft Office. Aby uzyskać aktualizacje pakietu Office, odwiedź następującą witrynę firmy Microsoft w sieci Web:
http://Office.microsoft.com/en-us/downloads/FX101321101033.aspx

Więcej informacji

Aby rozwiązać problemy napotykane w procesie aktualizacji pakietu Office z witryny Office Update w sieci Web, użyj następujących metod w kolejność, w jakiej są przedstawione. Po zakończeniu każdej metody próby aktualizacji Microsoft Office przy użyciu witryny Office Update w sieci Web.

Uwaga Po uzyskaniu dostępu witryny Office Update w sieci Web przy użyciu przeglądarki niektórych firm lub niektórych przeglądarek, które są dostarczane przez usługodawca internetowych (ISP), witryna Office Update w sieci Web mogą nie działać poprawnie. Lub w przeglądarce mogą wymagać specjalnej konfiguracji poprawnie dostępu do witryny Office Update w sieci Web. Jeśli program Internet Explorer jest dostępna na komputerze, połączyć się z Internetem przy użyciu połączenia z usługodawcą Internetowym. Następnie dostęp do witryny Office Update w sieci Web w programie Internet Explorer.

Metoda 1: Usuń zawartość folderu pamięci podręcznej programu Microsoft Internet Explorer, plików cookie, historii i folderu tymczasowego systemu operacyjnego

Jeśli uruchamiania tymczasowy folder pamięci podręcznej programu Internet Explorer miejsca przydzielonego dysku nie można pobrać urzędu Aktualizacja formantu. Wolnego miejsca na dysku przez usunięcie tymczasowych plików internetowych pamięć podręczna.

Aby to zrobić, wykonaj następujące kroki:
  1. Uruchom program Internet Explorer.
  2. Na Narzędzia menu, kliknij przycisk Internet Opcje.
  3. Kliknij przycisk Ogólne a następnie kliknij Usuń Pliki w obszarzeTymczasowe pliki internetowe.
  4. Kliknij, aby wyczyścić Usuń wszystkie w trybie offline zawartość Zaznacz pole wyboru, a następnie kliknij przycisk OK.
  5. Kliknij przycisk Usuń pliki cookie, a następnie kliknij przycisk OK gdy zostanie wyświetlony monit o potwierdzenie.
  6. W obszarze Tymczasowe pliki internetowe, kliknij przycisk Ustawienia.
  7. W Ustawienia okno dialogowe, kliknij przycisk Wyświetlanie obiektów.
  8. W wyświetlonym oknie Eksploratora Windows kliknij przycisk Szczegóły na Widok menu.
  9. Jeśli którykolwiek z wyświetlonych obiektów stanie Uszkodzone, Usuń obiekt.
  10. Zamknij okno Eksploratora Windows, a następnie kliknij przycisk OK w Ustawienia okno dialogowe.
  11. W obszarze Historia, kliknij przycisk Wyczyść historię, a następnie kliknij przycisk Tak gdy zostanie wyświetlony monit o potwierdzenie.
  12. W Opcje internetowe okno dialogowe, kliknij przycisk OK.
  13. Włącz pliki cookie. Aby to zrobić, wykonaj następujące kroki:
    1. W Panelu sterowania kliknij dwukrotnie ikonę Opcje internetowe ikona.
    2. Kliknij przycisk Prywatność a następnie kliknij Domyślne.
    3. Kliknij przycisk OK.
  14. Kliknij przycisk Start, kliknij przycisk Uruchom , typ % temp %., a następnie kliknij przycisk OK.
  15. W wyświetlonym oknie Eksploratora Windows usuń zawartość folderu Temp. Uwaga Prawdopodobnie jest używany dowolny plik, który nie może zostać usunięty. Upewnij się, że zostały zamknięte wszystkie aplikacje, które były uruchomione. Następnie spróbuj ponownie usunąć zawartość tego folderu. Jeśli nie można usunąć określonego pliku, należy usunąć wszystkie pliki, które można usunąć.

Metoda 2: Instalowanie systemu Microsoft Windows Script 5.6 dla Windows 2000 i XP

Zainstaluj system Windows Script 5.6. Aby uzyskać 5.6 skryptów systemu Windows, odwiedź następującą witrynę firmy Microsoft w sieci Web:
http://www.microsoft.com/en-us/Download/details.aspx?id=2764

Po zainstalowaniu tego narzędzia skryptów ponownie spróbuj zainstalować aktualizacje z witryny Office Update w sieci Web.

Metoda 3: Usuń folder wykrywania witryny Office Update

Usuń folder wykrywania witryny Office Update, jeśli jest na użytkownika dysk twardy. Folder ten zawiera wykaz wykrywania oraz pobranej aktualizacji pliki, które są używane przez witrynę Office Update.

Aby usunąć folder wykrywania witryny Office Update, wykonaj następujące kroki.

Uwaga Ponieważ istnieje kilka wersji systemu Microsoft Windows, poniższe kroki mogą wyglądać inaczej na komputerze. Jeśli są one dokumentacji produktu do wykonania tych kroków.
  1. Kliknij przycisk Start, kliknij przycisk Wszystkie Programy, kliknij przycisk Akcesoria, a następnie kliknij przyciskEksplorator Windows.
  2. W Eksploratorze Windows zlokalizuj folder OfficeUpdate11 lub OfficeUpdate12 . Domyślnie folder znajduje się w następujących Lokalizacja:
    C:\Program Files\OfficeUpdate11
    lub
    C:\Program Files\OfficeUpdate12
  3. Kliknij prawym przyciskiem myszy folder OfficeUpdate11 lub OfficeUpdate12 , a następnie kliknij przycisk Usuń.

    Po wyświetleniu monitu o potwierdzenie usunięcia, kliknij przyciskTak.
  4. Zamknij Eksploratora Windows.
Uwaga Po aktualizacji pakietu Office aktualizacji z witryny Office Update w sieci Web jest usuwany folder C:\program files\OfficeUpdate11. Zamiast tego folderu OfficeUPdate12 jest tworzony w ścieżka lokalna % appdata %. W najnowszej aktualizacji pakietu Office OfficeUpdate12 folder jest używana.

Metoda 4: Usuń formant ActiveX witryny Office Update

Formant ActiveX witryny Office Update może zostać uszkodzona. Dlatego użytkownik może być konieczne usunięcie i ponowne zainstalowanie formantu ActiveX witryny Office Update.

Aby usunąć i ponownie zainstalować formant ActiveX witryny Office Update, wykonaj następujące kroki.

Uwaga Ponieważ istnieje kilka wersji systemu Microsoft Windows, poniższe kroki mogą wyglądać inaczej na komputerze. Jeśli są one dokumentacji produktu do wykonania tych kroków.
  1. Zamknij program Internet Explorer.
  2. Kliknij przycisk Start, a następnie kliknij przyciskWyszukiwanie.
  3. W Wyniki wyszukiwania okienko, kliknij przyciskWszystkie pliki i foldery w obszarze Pomocnik wyszukiwania.
  4. W Wszystkie lub część nazwy pliku pole, Typ opuc.dll, a następnie kliknij przycisk Wyszukiwanie.
  5. Na liście plików kliknij prawym przyciskiem myszy opuc.dll, a następnie kliknij przycisk Usuń.

    Po wyświetleniu monitu o potwierdzenie usuwanie, kliknij przycisk Tak.
Uwaga Jeśli istnieje wiele egzemplarzy pliku opuc.dll, usuń je wszystkie.

Metoda 5: Tymczasowe wyłączenie osobistych zapór, menedżerów, blokady wyskakujących okienek i produktów przyspieszenia w sieci Web

Jeśli używasz jednego z następujących produktów, tymczasowo wyłączyć. OFF produktu, a następnie spróbuj skorzystać z witryny Office Update:
  • Zapory osobiste, takie jak Norton Personal Firewall, Program McAfee Personal zapory lub Zone Labs
  • Pobierz menedżerów, np.
  • Akceleratory sieci Web, takich jak pobieranie Akcelerator
  • Blokady wyskakujących okienek
Ostrzeżenie To obejście może narazić komputer lub sieć będą bardziej narażone na ataki złośliwych użytkowników lub złośliwego oprogramowania, takiego jak wirusy. Firma Microsoft nie zaleca tego obejścia, ale podaje te informacje tak, aby umożliwić zastosowanie według uznania użytkownika. To obejście na własną odpowiedzialność.

Aby tymczasowo wyłączyć jednego z tych produktów, wykonaj następujące kroki:
  1. Wyłączanie zapory osobistej, Pobierz menedżera, blokowanie wyskakujących okienek lub program przyspieszający przeglądanie sieci Web. Aby uzyskać więcej informacji o tym, przeglądać dokumentację produktu dla zapory osobistej Pobierz menedżera, blokowanie wyskakujących okienek lub program przyspieszający przeglądanie sieci Web.
  2. Spróbuj skorzystać z witryny Office Update. Aby to zrobić, odwiedź następującą witrynę firmy Microsoft w sieci Web, a następnie kliknij przycisk Sprawdź dostępność aktualizacji:
    http://Office.microsoft.com/en-us/downloads/FX101321101033.aspx
  3. Zaraz po zakończeniu procesu aktualizacji z witryny Office Update w sieci Web włączyć zapory osobistej, Pobierz menedżera, blokowanie wyskakujących okienek lub program przyspieszający sieci Web, że wyłączone w kroku 1.

Metoda 6: Konfigurowanie ustawień zabezpieczeń programu Internet Explorer i dodać http://office.microsoft.com do listy Zaufane witryny

Skonfiguruj ustawienia zabezpieczeń programu Internet Explorer w celu włączenia Internet Mu rejestrowanie podpisanych formantów ActiveX.

Ważne Ta procedura może zwiększyć zagrożenie bezpieczeństwa. Te kroki mogą spowodować, komputera lub sieci jest bardziej narażony na ataki złośliwych użytkowników lub złośliwego oprogramowania, takiego jak wirusy. Zaleca się proces, w tym artykule, aby umożliwić programom działanie zgodne z przeznaczeniem lub wdrożenia określonych funkcji programów. Przed wprowadzeniem tych zmian zaleca się dokonanie oceny zagrożenia związanego z wdrożeniem tego procesu w danym środowisku. Jeśli wybierzesz wykonania tego procesu, należy podjąć odpowiednie kroki dodatkowe, aby pomóc w ochronie systemu. Zaleca się stosowanie tego procesu tylko wtedy, gdy jest to naprawdę konieczne.

Aby włączyć Internet Explorer, aby rejestrowanie podpisanych formantów ActiveX, należy wykonać następujące kroki:
  1. Uruchom program Internet Explorer.
  2. Na Narzędzia menu, kliknij przycisk Internet Opcje.
  3. Kliknij przycisk Zabezpieczenia a następnie kliknijInternet.
  4. Kliknij przycisk Domyślny poziom, a następnie kliknij przyciskOK.
Dodaj witrynę http://office.microsoft.com do listy Zaufane witryny w Program Internet Explorer, dzięki czemu można załadować formantu ActiveX witryny Office Update pomyślnie.

Aby to zrobić, wykonaj następujące kroki:
  1. Uruchom program Internet Explorer.
  2. Na Narzędzia menu, kliknij przycisk Internet Opcje.
  3. Kliknij przycisk Zabezpieczenia Kliknij pozycjęZaufane witryny, a następnie kliknij przyciskWitryny.
  4. Wyczyść Żądaj weryfikacji serwera (https:) dla wszystkie witryny w tej strefie. pole wyboru.
  5. W Dodaj tę witrynę sieci Web do tej strefyWpisz http://Office.microsoft.com, a następnie kliknij przyciskDodawanie.
  6. Kliknij przycisk OK dwa razy.

Metoda 7: Zidentyfikować i rozwiązać uszkodzone instalacje pakietu Office

Wykrywanie może się nie powieść, jeśli istnieją uszkodzone instalacje Produkty pakietu Microsoft Office na komputerze. Produkty pakietu Office są firmy Microsoft Instalator Windows programy. Jeśli Instalator Windows bazy danych na komputerze nie działa poprawnie lub jeżeli buforowanych plików MSP brakuje, mogą do wykrywania Niepowodzenie. Można zidentyfikować i naprawić uszkodzone instalacje pakietu Office. W tym celu, wykonaj następujące kroki:
  1. Usuń wszystkie programy pakietu Office, które nie ma już zainstalowany na komputerze przy użyciu apletu Dodaj lub usuń programy w Panelu sterowania.

    Uwaga Podczas przeglądania Dodaj lub usuń programy, poszukaj programów pakietu Office uważany za miał usunięte, który może nadal występować na komputerze. Jeżeli Możesz znaleźć wszystkie programy, które spełniają to kryterium, usuń je.
  2. Otwieranie produktu pakietu Office, kliknij przycisk Pomoc, i Kliknij przycisk Wykryj i napraw.
Powtarzaj ten proces dla wszystkich programów pakietu Office. W przypadku niepowodzenia procesu wykrywania i naprawiania, może być uszkodzony programu Office instalacji źródła/cache. Jeśli jest to przypadek, należy uruchomić automatyczne rozwiązywanie problemu z następującego artykułu. Jeśli proces Wykryj i napraw i odinstalowywania nadal kończy się niepowodzeniem, należy ręcznie usunąć urząd instalacji - skontaktuj się z pomocy technicznej firmy Microsoft, jak zaznaczono powyżej:

Jak rozwiązać problemów z rejestracji aktualizacji oprogramowania MSI

Oprócz uszkodzone instalacje pakietu Office może się okazać, że z instalacji pakietu Office 2003, pliki lokalne źródło instalacji zostały usunięte. Zazwyczaj monitowanie o nośnik instalacyjny to zachowanie występuje, i pliki źródłowe są niezbędne. Jednakże może to nie zawsze występować. Może pojawić się komunikat o błędzie informujący, że program instalacyjny nie może znaleźć jednego z plików instalacyjnych. Aby uzyskać więcej informacji o błędach, które są powiązane z lokalne źródło instalacji, podczas próby aktualizacji z witryny Office Update w sieci Web kliknij następujący numer artykułu w celu wyświetlenia tego artykułu z bazy wiedzy Microsoft Knowledge Base:
875556"Błąd instalacji: nie można odnaleźć pliku" komunikat o błędzie podczas próby aktualizacji programów pakietu Office 2003 z witryny Office Update w sieci Web

Metoda 8: Wyłącz ustawienia skryptów lub serwera proxy

Aby to zrobić, wykonaj następujące kroki:
  1. W Panelu sterowania kliknij dwukrotnie ikonę Opcje internetowe ikona.
  2. Kliknij przycisk Połączenia a następnie kliknij Ustawienia sieci LAN.
  3. Kliknij, aby wyczyścić Użyj skryptu automatycznej konfiguracji Zaznacz pole wyboru, a następnie kliknij przycisk Wyczyść Użyj serwera proxy pole wyboru.
  4. Upewnij się, że Automatycznie wykryj ustawienia pole wyboru jest zaznaczone.
  5. Kliknij przycisk OK dwa razy, aby zamknąć Właściwości: Internet okno dialogowe.

Metoda 9: Wykonywania czystego rozruchu na komputerze, na podstawie systemu operacyjnego

Próby aktualizacji z witryny Office Update w sieci Web po uruchomieniu komputera za pomocą metody odpowiednie czystego rozruchu, wymieniony w następujących artykułach z bazy wiedzy Microsoft Knowledge Base: Aby uzyskać więcej informacji o przeprowadzaniu czystego rozruchu systemu Windows XP i Windows Server 2003 kliknij następujący numer artykułu w celu wyświetlenia tego artykułu z bazy wiedzy Microsoft Knowledge Base:
310353Jak wykonać czysty rozruch w systemie Windows XP
Aby uzyskać więcej informacji o przeprowadzaniu czystego rozruchu w systemie Windows 2000 kliknij następujący numer artykułu w celu wyświetlenia tego artykułu z bazy wiedzy Microsoft Knowledge Base:
281770Sposobu wykonywania czystego rozruchu w systemie Windows 2000
Aby uzyskać więcej informacji o przeprowadzaniu czystego rozruchu w systemie Windows Millennium Edition kliknij następujący numer artykułu w celu wyświetlenia tego artykułu z bazy wiedzy Microsoft Knowledge Base:
267288Jak wykonać czysty rozruch w systemie Windows Millennium Edition
Aby uzyskać więcej informacji o przeprowadzaniu czystego rozruchu w systemie Windows 98 kliknij następujący numer artykułu w celu wyświetlenia tego artykułu z bazy wiedzy Microsoft Knowledge Base:
192926Jak rozwiązywać czystego rozruchu systemu Windows 98

Metoda 10: Rozwiązywanie problemów połączenia z siecią

Wykrywanie awarii spowodowanych przez połączenie sieciowe.

Jeżeli drugi komputer jest połączony z Internetem, spróbuj dostęp do witryny Office Update w sieci Web przy użyciu innego komputera.

Jeśli użytkownik nie można użyć procesu instalacji aktualizacji pakietu Office, ponieważ komputer znajduje się za serwerem proxy i Serwer proxy uniemożliwia poprawne działanie procesu instalacji aktualizacji pakietu Office, możesz musisz skontaktować się z administratorem sieci lub usługodawca sieci Internet (ISP) w celu uzyskania pomocy w pominięciu lub skonfigurowaniu serwera proxy serwer.

Metoda 11: Ręcznie pobrać i zainstalować aktualizację

Można ręcznie zainstalować każdej aktualizacji. Aby to zrobić, wykonaj następujące kroki:
  1. Zlokalizuj następującą witrynę firmy Microsoft w sieci Web:
    http://Office.microsoft.com/en-us/downloads/FX101321101033.aspx
  2. W obszarze Przeglądaj pliki do pobrania, kliknij wersję pakietu Office, który chcesz pobrać aktualizacje, a następnie wybierz produktu pakietu Office, który chcesz pobrać aktualizację.
  3. Wybierz typ pobrania, który chcesz zainstalować, a następnie wybierz pobrania. Następnej strony, która wyświetlana jest strona pobierania dla określonej aktualizacji.
  4. Kliknij przycisk Pobierz.
  5. W Pobieranie pliku okno dialogowe, kliknij przycisk Zapisz.
  6. Zlokalizuj folder, w którym chcesz zapisać plik, a następnie kliknij przycisk Zapisz.
  7. Po zakończeniu pobierania kliknij dwukrotnie pobrany plik, aby go zainstalować. Powtórz te kroki dla każdej aktualizacji, który chcesz zainstalować.

Metoda 12: Zmień typ uruchomienia dla Instalator Windows ręcznie

Aby zmienić Typ uruchomienia dla Instalator Windows wykonaj następujące kroki:
  1. Kliknij przycisk Start, kliknij przycisk Uruchom, typ Services.msc, a następnie kliknij przycisk OK.
  2. Kliknij prawym przyciskiem myszy Instalator Windows, a następnie kliknij przycisk Właściwości.
  3. Na Ogólne Kliknij pozycję Ręczne w Typ uruchomienia Lista, a następnie kliknij przycisk OK.

Metoda 13: Wyłączyć i ponownie włączyć lokalne źródło instalacji za pomocą narzędzia lokalne źródło instalacji

  1. Zamknij wszystkie programy pakietu Office.
  2. Zlokalizuj następującą witrynę firmy Microsoft w sieci Web:
    http://www.microsoft.com/downloads/details.aspx?displaylang=pl?FamilyID = 10FA7AA3-695B-42 C 3-9045-B812BA0FED3E displaylang = pl
  3. Kliknij przycisk Pobierz.
  4. W Pobieranie pliku okno dialogowe, kliknij przycisk Zapisz.
  5. Zlokalizuj folder, w którym chcesz zapisać plik LISTool.exe, a następnie kliknij przycisk Zapisz.
  6. Otwórz folder, w którym zapisane narzędzie lokalne źródło instalacji, a następnie kliknij dwukrotnie LISTool.exe.
  7. Kliknij przycisk Usuń i wyłączyć funkcję Lokalne źródło instalacji, a następnie kliknij przycisk Dalej.
  8. Zaakceptować postanowienia licencyjne dotyczące oprogramowania firmy Microsoft, a następnie kliknij przycisk Dalej.
  9. Kliknij, aby zaznaczyć pole wyboru dla programu, dla którego chcesz wyłączyć lokalne źródło instalacji, kliknij przycisk Dalej, a następnie kliknij przycisk Usuń.
  10. Kliknij przycisk OK Kiedy pojawi się następujący komunikat:
    Lokalne źródło instalacji programu Microsoft Office został pomyślnie usunięty i wyłączone.
  11. Uruchom Wykryj i napraw dla produktu, który został wyłączony za pomocą LISTools.
  12. Po zakończeniu aktualizacji, uruchom ponownie LisTool.exe i wybierz Włącz funkcję Lokalne źródło instalacji Opcja.
  13. Zaakceptować postanowienia licencyjne dotyczące oprogramowania firmy Microsoft, a następnie kliknij przycisk Dalej.
  14. Kliknij, aby zaznaczyć pole wyboru dla programu, dla którego chcesz włączyć lokalne źródło instalacji, a następnie kliknij przycisk Dalej.
  15. Kliknij przycisk Włącz.
  16. Kliknij przycisk OK Kiedy pojawi się następujący komunikat:
    Lokalne źródło instalacji programu Microsoft Office została włączona pomyślnie.

Właściwości

Numer ID artykułu: 304498 - Ostatnia weryfikacja: 28 maja 2012 - Weryfikacja: 1.0
Informacje zawarte w tym artykule dotyczą:
  • Microsoft Office Professional Edition 2003
  • Microsoft Office Small Business Edition 2003
  • Microsoft Office Basic Edition 2003
  • Microsoft Office XP Professional Edition
  • Microsoft Office XP Small Business Edition
  • Microsoft Office XP Standard Edition
  • Microsoft Office XP Developer Edition
  • Microsoft Office 2000 Premium Edition
  • Microsoft Office 2000 Professional Edition
  • Microsoft Office 2000 Standard Edition
  • Microsoft Office 2000 Small Business Edition
  • Microsoft Office 2000 Developer Edition
Słowa kluczowe: 
kbmsicuu2 kbhowto kbupdate kbprb kbmt KB304498 KbMtpl
Przetłumaczone maszynowo
WAŻNE: Ten artykuł nie został przetłumaczony przez człowieka, tylko przez oprogramowanie do tłumaczenia maszynowego firmy Microsoft. Firma Microsoft oferuje zarówno artykuły tłumaczone przez ludzi, jak i artykuły tłumaczone maszynowo, dzięki czemu każdy użytkownik może uzyskać dostęp do całej zawartości bazy wiedzy Knowledge Base we własnym języku. Prosimy jednak pamiętać, że artykuły przetłumaczone maszynowo nie zawsze są doskonałe. Mogą zawierać błędy słownictwa, składni i gramatyki, przypominające błędy robione przez osoby, dla których język użytkownika nie jest językiem ojczystym. Firma Microsoft nie odpowiada za wszelkie nieścisłości, błędy lub szkody spowodowane nieprawidłowym tłumaczeniem zawartości oraz za wykorzystanie tej zawartości przez klientów. Oprogramowanie do tłumaczenia maszynowego jest często aktualizowane przez firmę Microsoft.
Anglojęzyczna wersja tego artykułu to: 304498

Przekaż opinię

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com