Help and Support

Numéro d'article: 305246 - Dernière mise à jour: mercredi 30 janvier 2002 - Version: 1.0

Money 2002 : L'appel à l'établissement financier aboutit, mais aucun relevé n'est téléchargé

Ancien nº de publication de cet article : F305246
Agrandir tout | Réduire tout

Symptômes

Lorsque vous téléchargez des relevés de votre établissement financier vers Microsoft Money 2002, vous pouvez recevoir le message d'erreur suivant :
Votre appel a abouti.
Cependant, aucune information ne semble être téléchargée.

Cause

Ce comportement peut se produire si l'une des conditions suivantes est vraie :
  • Votre compte n'existe plus sur le serveur pour une raison quelconque.
  • Le serveur envoie des données de relevés OFX qui sont mises en forme de manière incorrecte (un paiement avec un montant positif, par exemple). Ou vous n'avez pas de nouvelles opérations.

Résolution

Pour résoudre ce problème, appelez votre établissement financier pour vérifier l'état de votre compte ou pour vous assurer que leur téléchargement a la mise en forme requise.

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Money 2002 Standard
Mots-clés : 
kbimu kbprb KB305246
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
Retired KB ArticleExclusion de responsabilité concernant les contenus obsolètes dans la Base de connaissances
Cet article concerne des produits pour lesquels Microsoft n'offre plus de support. Il est par conséquent fourni « en l'état » et ne sera plus mis à jour.