Zum Einrichten eines Hintergrundblatts in Visio

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 305325 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Zusammenfassung

Dieser Artikel erläutert die fügen eine Grafik oder das Objekt und als ein Hintergrundblatt in Ihre Microsoft Visio-Zeichnung verwenden.

Weitere Informationen

Eine Visio-Zeichnung enthält mindestens ein Vordergrundblatt und möglicherweise auch eine oder mehrere Hintergründe enthalten. Ein Hintergrund ist eine Seite, die hinter einer anderen Seite angezeigt wird. Da ein Hintergrundblatt mehr als eine Seite freigegeben werden kann, kann ein Hintergrundblatt beim gleichen bzw. Shapes auf mehr als eine Seite in Ihrem Visio-Diagramm angezeigt werden sollen erstellt werden. Sie können z. B. ein allgemeiner Grafikelement, z. B. ein Firmenlogo auf einen Hintergrund platzieren. Dieses Element wird auf jeder Seite, die den Hintergrund zuweisen.

Gehen Sie folgendermaßen vor um fügen eine Grafik oder das Objekt aus einem anderen Programm, und verwenden es als Hintergrund in der Visio-Zeichnung,
  1. Starten Sie Visio und öffnen Sie Ihre Zeichnung.
  2. Klicken Sie in Visio 2002 und in Visio 2003 im Menü Einfügen auf Neue Seite . Klicken Sie in Visio 2000 im Menü Einfügen auf Seite .
  3. Klicken Sie auf die Registerkarte Zeichenblatteigenschaften , und klicken Sie dann auf Hintergrund .
  4. Geben Sie im Feld Name einen Namen für Ihre neuen Hintergrundblatt.

    Dieser Name wird auf der Registerkarte für die Hintergrundseite, sich an den unteren linken Rand Ihrer Zeichnung Seitenfenster befindet.
  5. Legen Sie auf den anderen Registerkarten im Dialogfeld Seite einrichten die Optionen, die Sie für die Seite verwenden möchten, und klicken Sie dann auf OK .

    Beachten Sie, dass, die von Ihnen vorgenommenen Änderungen nur auf das derzeit angezeigte Zeichenblatt nicht auf die gesamte Datei angewendet werden.
  6. Wählen Sie eine der folgenden Vorgehensweisen:
    • Klicken Sie im Menü Einfügen auf Grafik . Suchen Sie das Bild, das Sie einfügen möchten, und klicken Sie dann auf Öffnen .

      -oder-
    • Klicken Sie im Menü Einfügen auf Objekt . Klicken Sie in der Liste Objekttyp auf das Objekt, das Sie einfügen möchten, und klicken Sie dann auf OK .
  7. Klicken Sie ein Vordergrundblatt Ihrer neuen Hintergrundblatt zuweisen möchten, auf die Registerkarte der Vordergrundseite, dass Sie möchten; die Seite wird angezeigt.
  8. Klicken Sie auf Seite einrichten im Menü Datei und klicken Sie dann auf die Registerkarte Zeichenblatteigenschaften .
  9. Klicken Sie in der Liste Hintergrund auf den Namen des neuen Hintergrunds, den Sie erstellt haben und klicken Sie dann auf OK .
Nachdem Sie einem Vordergrundblatt einen Hintergrund zuweisen, können Sie die Shapes auf dem Hintergrundblatt anzeigen, wenn Sie die Vordergrundseite anzeigen, aber Sie keine Shapes auf der Seite Hintergrund von dem Vordergrundblatt bearbeiten können können.

Um die Shapes auf einem Hintergrund zu bearbeiten, klicken Sie auf das Seitenregister Hintergrund, um den Hintergrund im Ihrer Seite Zeichnungsfenster anzuzeigen, und dann bearbeiten Sie, die gleiche Weise, dass Sie einem Vordergrundblatt bearbeiten. Weitere Informationen dazu, wie mit der Hintergrundblätter in Visio finden Sie folgende Artikel der Microsoft Knowledge Base:
285027 Wie Sie eine neue Seite in einer Zeichnung in Visio einfügen
254629Wie Sie Hintergrundblätter, um automatische Seitennummerierung einrichten

Eigenschaften

Artikel-ID: 305325 - Geändert am: Mittwoch, 31. Januar 2007 - Version: 2.3
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Visio Professional 2003
  • Microsoft Office Visio Standard 2003
  • Microsoft Visio 2002 Professional Edition
  • Microsoft Visio 2002 Standard Edition
  • Microsoft Visio 2000 Enterprise Edition
  • Microsoft Visio 2000 Professional Edition
  • Microsoft Visio 2000 Standard Edition
  • Microsoft Visio 2000 Technical Edition
Keywords: 
kbmt kbhowto kbinfo KB305325 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 305325
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com