Algunos crear programas de Compaq asignado unidades a ser desconectado

Seleccione idioma Seleccione idioma
Id. de artículo: 305355 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Después de unos minutos de tiempo de inactividad, se pueden desconectar la unidad asignada o unidades y puede aparecer "X" roja junto a las unidades asignadas en el Explorador de Windows. Después de que esto ocurre, y aunque se haga doble clic en la letra de unidad asignada, la conexión con el servidor no se restablece.

Causa

Este problema puede producirse si uno o más de los siguientes programas están instalado en el equipo:
  • Compaq Diagnostics para NT
  • Compaq Insight Manager LC remoto administración

Solución

Para resolver este problema, póngase en contacto con Compaq para consultarle la disponibilidad de una solución para este problema.

Para evitar este problema, desinstale cualquiera de los programas siguientes o ambas:
  • Compaq Diagnostics para NT
  • Compaq Insight Manager LC remoto administración

Más información

Para obtener información adicional sobre el proceso de asignación de unidad, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
297684Asignación de unidad puede tiempo salida en un equipo con Windows 2000
Los productos de terceros mencionados en este artículo son fabricados por compañías independientes de Microsoft. Microsoft no otorga ninguna garantía, implícita o de otro tipo, respecto al rendimiento o confiabilidad de estos productos.

Propiedades

Id. de artículo: 305355 - Última revisión: miércoles, 05 de febrero de 2014 - Versión: 2.2
La información de este artículo se refiere a:
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Professional Edition
Palabras clave: 
kbnosurvey kbarchive kbmt kb3rdparty kbenv kbnetwork kbprb kbui KB305355 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 305355

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com