Select the product you need help with
コンピュータの復元後、ライセンス認証の再実行を促すメッセージが表示される文書番号: 305356 - 対象製品 この記事は、以前は次の ID で公開されていました: JP305356 現象
以前にライセンス認証を行った Windows XP ベースのインストール環境をバックアップから復元した後で、ライセンス認証手続きの再実行を促すメッセージが表示される場合があります。
原因
この現象は、現在のハードウェアと、元のインストール環境のバックアップ時に使用されていたハードウェアが大幅に異なる場合に発生する可能性があります。ハードウェアにこのような変更が発生した場合は、新しい (追加の) コンピュータ上にインストールされたと認識されるため、ライセンス認証をやり直す必要があります。Windows XP では、次のような状況で、ライセンス認証の再実行を促すメッセージが表示されます。
解決方法
この現象を回避するには、次のいずれかの方法を使用します。
状況プロパティ文書番号: 305356 - 最終更新日: 2001年9月19日 - リビジョン: 1.0
"Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。" | サポート技術情報の翻訳
|










