O Computador Inicia Apenas no Modo de Segurança e a Restauração Não Funciona Corretamente

Traduções deste artigo Traduções deste artigo
ID do artigo: 305671 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sintomas

Ao tentar iniciar o computador, poderá aparecer um dos seguintes problemas ou os dois:
  • O computador não inicia no modo Normal, mas apenas no Modo de Segurança. Você não consegue usar o recurso Restauração do sistema.

Causa

Esse problema pode ocorrer se você tiver o Norton Antivírus 2001 no seu computador.

Resolução

Para resolver esse problema, desative o recurso auto-protect do Norton Antivírus 2001 no grupo de inicialização. Para fazer isso, siga estes passos:
  1. Reinicie seu computador no modo de Segurança.
  2. Clique em Iniciar e em Executar.
  3. Na caixa Abrir, digite msconfig e clique em OK.
  4. Clique em Inicialização seletiva.
  5. Na guia VxD estático, clique para desmarcar a caixa de seleção NAVAP.VxD e clique em OK.
  6. Na guia Inicialização desmarque a caixa de seleção Norton Auto Protect e clique em OK.
  7. Reinicie o computador no modo Normal.
Nota Se você quiser continuar usando o recurso auto-protect di Norton Antivírus 2001, entre em contato com a Symantec para mais informações.

Mais Informações

Para entrar em contato com ela, acesse o seguinte site da Symantec na Web:
http://www.symantec.com
A Microsoft fornece informações para o contato com terceiros para ajudá-lo a encontrar suporte técnico. Essas informações para contato podem ser alteradas sem aviso prévio. A Microsoft não garante a precisão dessas informações para contato com terceiros.

Os produtos de terceiros mencionados neste artigo são produzidos por empresas independentes da Microsoft. A Microsoft não oferece garantia, implícita ou não, em relação ao desempenho ou à confiabilidade desses produtos.

Propriedades

ID do artigo: 305671 - Última revisão: domingo, 3 de outubro de 2004 - Revisão: 2.1
A informação contida neste artigo aplica-se a:
  • Microsoft Windows Millennium Edition
Palavras-chave: 
kb3rdparty kbprb KB305671
Aviso de Isenção de Responsabilidade sobre Conteúdo do KB Aposentado
Este artigo trata de produtos para os quais a Microsoft não mais oferece suporte. Por esta razão, este artigo é oferecido "como está" e não será mais atualizado.

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com