Aparece un icono de privacidad que no funciona al explorar a sitios Web que ya ha visto anteriormente

Seleccione idioma Seleccione idioma
Id. de artículo: 306255 - Ver los productos a los que se aplica este artículo
Este artículo se publicó anteriormente con el número E306255
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

El icono Privacidad se muestra en la barra de estado de Internet Explorer cuando se utiliza el comando Atrás para regresar a sitios Web visitados anteriormente, pero no ocurre nada al hacer doble clic en dicho icono. Las cookies pueden haberse guardado o no en el equipo.

Causa

Este comportamiento puede presentarse si utiliza el comando Atrás para regresar a un sitio Web en el que las cookies estaban restringidas a un recurso "file://" visitado anteriormente (por ejemplo, "C:\" o "\\servidor\recurso compartido") o a un archivo XML y, luego, vuelve a los sitios Web vistos anteriormente en los que las cookies se pueden o no haber restringido.

Solución

Para evitar este problema, salga y reinicie Internet Explorer.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información en este artículo se refiere a:" de este artículo.

Propiedades

Id. de artículo: 306255 - Última revisión: lunes, 24 de febrero de 2014 - Versión: 3.1
La información de este artículo se refiere a:
  • Microsoft Internet Explorer 6.0 sobre las siguientes plataformas
    • Microsoft Windows XP Home Edition
    • Microsoft Windows XP Professional
    • Microsoft Windows XP Media Center Edition
    • Microsoft Windows XP Tablet PC Edition
    • Microsoft Windows XP Professional x64 Edition
    • Microsoft Windows 2000 Advanced Server
    • Microsoft Windows 2000 Datacenter Server
    • Microsoft Windows 2000 Professional Edition
    • Microsoft Windows 2000 Server
    • Microsoft Windows NT Server 4.0 Standard Edition
    • Microsoft Windows NT Server 4.0, Terminal Server Edition
    • Microsoft Windows NT Workstation 4.0 Developer Edition
    • Microsoft Windows Millennium Edition
    • Microsoft Windows 98 Second Edition
    • Microsoft Windows 98 Standard Edition
Palabras clave: 
kbnosurvey kbarchive kbenv kbprb KB306255

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com