Icône de confidentialité non fonctionnelles s'affiche lorsque vous naviguez à nouveau des sites Web

Traductions disponibles Traductions disponibles
Numéro d'article: 306255 - Voir les produits auxquels s'applique cet article
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Agrandir tout | Réduire tout

Symptômes

L'icône confidentialité s'affiche dans la barre d'état dans Microsoft Internet Explorer ou dans Windows Internet Explorer lorsque vous utilisez la commande en différé pour revenir à sites Web dans votre historique de navigation, mais rien ne se produit lorsque vous double-cliquez sur l'icône de confidentialité . Les cookies peuvent ou peuvent n'a pas été enregistrés sur votre ordinateur.

Cause

Ce problème peut se produire si vous utilisez la commande en différé pour passer d'un site Web sur lequel les cookies ont été restreint à une ressource file:// visités précédemment (par exemple, « C:\ » ou "\\server\share") ou à un fichier XML et ensuite à précédemment visités sites Web sur lequel les cookies peuvent ou non ont peut-être été restreints.

Résolution

Pour contourner ce problème, quittez et redémarrez Internet Explorer.

Statut

Microsoft a confirmé que c'est un problème dans les produits Microsoft répertoriés au début de cet article.

Propriétés

Numéro d'article: 306255 - Dernière mise à jour: lundi 24 février 2014 - Version: 3.5
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Windows Internet Explorer 7 for Windows Server 2003
  • Windows Internet Explorer 7 for Windows Server 2003 IA64
  • Windows Internet Explorer 7 for Windows XP
  • Microsoft Internet Explorer 6.0 sur le système suivant
    • Microsoft Windows XP Édition familiale
    • Microsoft Windows XP Professional
    • Microsoft Windows XP Media Center Edition
    • Microsoft Windows XP Tablet PC Edition
    • Microsoft Windows XP Professional x64 Edition
    • Microsoft Windows 2000 Advanced Server
    • Microsoft Windows 2000 Datacenter Server
    • Microsoft Windows 2000 Professionnel
    • Microsoft Windows 2000 Server
    • Microsoft Windows NT Server 4.0 Standard Edition
    • Microsoft Windows NT Server 4.0, Terminal Server Edition
    • Microsoft Windows NT Workstation 4.0 Édition Développeur
    • Microsoft Windows Millennium Edition
    • Microsoft Windows 98 Deuxième Édition
    • Microsoft Windows 98 Standard Edition
Mots-clés : 
kbnosurvey kbarchive kbmt kbenv kbprb KB306255 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 306255
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com