Select the product you need help with
La barra Cartelle di Esplora risorse non contiene alcuna iconaIdentificativo articolo: 307028 - Visualizza i prodotti a cui si riferisce l?articolo. Sintomi
Quando si visualizzano file in Esplora risorsa, è possibile che la barra Cartelle non contenga alcuna icona.
Cause
Questo problema può verificarsi se il computer non dispone di alcuna unità C.
Risoluzione
Per risolvere questo problema, utilizzare il comando subst per puntare all'unità su cui è installato Windows XP. Se ad esempio Windows XP è installato sull'unità H:
StatusMicrosoft ha confermato che questo problema si verifica con i prodotti elencati nella sezione "Si applica a..." di questo articolo. ProprietàIdentificativo articolo: 307028 - Ultima modifica: mercoledì 22 ottobre 2003 - Revisione: 1.0 Le informazioni in questo articolo si applicano a
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO. |


Torna all'inizio








