Iconos de escritorio y barra de tareas Guardar configuración del usuario remoto después de que el usuario cierra la sesión remota escritorio

Seleccione idioma Seleccione idioma
Id. de artículo: 307078 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando aún como un registro de usuario remoto en para una sesión remota con escritorio remoto, los iconos y la barra de tareas en el equipo remoto refleja la configuración incluso después de cerrar la sesión y un usuario local inicia sesión.

Causa

Este comportamiento puede producirse porque la sesión remota guarda los iconos del escritorio y posiciones de la barra de tareas en el perfil de usuario actual.

Solución

Para evitar este problema después de que un usuario remoto cierre la sesión, el usuario local debe cambiar el tamaño o reorganizar los iconos del escritorio y la configuración de la barra de tareas para restaurarlos a sus posiciones anteriores.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:" de este artículo.

Propiedades

Id. de artículo: 307078 - Última revisión: sábado, 01 de diciembre de 2007 - Versión: 1.4
La información de este artículo se refiere a:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional
  • Microsoft Windows XP Professional x64 Edition
Palabras clave: 
kbmt kbdisplay kbnetwork kbprb kbui KB307078 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 307078

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com