No puede detener un registro de contador en Monitor de rendimiento

Seleccione idioma Seleccione idioma
Id. de artículo: 308276 - Ver los productos a los que se aplica este artículo
Este artículo se publicó anteriormente con el número E308276
Expandir todo | Contraer todo

Síntomas

Cuando crea un nuevo registro de contador mediante Monitor de rendimiento e intenta detener el registro de contador, puede ver el mensaje de error siguiente:
El registro o la alerta no se ha detenido. Actualice la lista para actualizar el estado actual, o vea el registro de sucesos de la aplicación para ver más errores. Algunos registros o alertas pueden necesitar unos minutos para detenerse, especialmente si incluyen varios contadores.
y no puede detener el registro.

Causa

Esto puede ocurrir si la configuración de zona horaria del equipo ha cambiado.

Solución

Actualmente existe una revisión compatible de Microsoft, pero sólo está diseñada para corregir el problema descrito en este artículo y, por tanto, sólo debe aplicarse a sistemas que presenten este problema específico. Es probable que posteriormente se realicen pruebas adicionales de esta revisión para asegurar la calidad del producto. Por tanto, si no se ve muy afectado por este problema, Microsoft recomienda que espere al próximo Service Pack de Windows XP que contenga esta revisión.

Para solucionar este problema inmediatamente, póngase en contacto con los Servicios de soporte técnico de Microsoft con el fin de obtener la revisión. Para ver una lista detallada de los números de teléfono de los Servicios de soporte técnico de Microsoft, así como información de costos de soporte, visite la siguiente dirección Web:
http://www.microsoft.com/Spain/support/supportnet/default.htm
NOTA: en casos especiales, los costos que habitualmente se derivan de las llamadas al servicio de soporte técnico pueden cancelarse si un profesional de soporte técnico de Microsoft determina que una actualización específica resolverá el problema. Los costos normales de soporte se aplicarán a las preguntas y temas de soporte adicionales que no reúnan las condiciones necesarias para la actualización en cuestión.

La versión en inglés de esta revisión debe tener los atributos de archivo siguientes (o posteriores):
   Fecha        Hora   Versión      Tamaño   Nombre de archivo   Plataforma
   ------------------------------------------------------------------------
   21-Sep-2001  21:52  5.1.2600.14   86.016  Smlogsvc.exe        i386
   21-Sep-2001  21:52  5.1.2600.14  227.840  Smlogsvc.exe        Itanium
                                                                 de 64 bits

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información en este artículo se refiere a:" de este artículo.

Propiedades

Id. de artículo: 308276 - Última revisión: miércoles, 29 de marzo de 2006 - Versión: 2.3
La información de este artículo se refiere a:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional Edition
Palabras clave: 
kbqfe kbhotfixserver kbbug kberrmsg kbfix kbwinxppresp1fix kbwinxpsp1fix KB308276

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com