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"STOP 0x000000c2" Error Message Appears on a Blue Screen After You Install IomegaWareArticle ID: 309155 - View products that this article applies to. This article was previously published under Q309155 NoticeThis article applies to Windows 2000. Support for Windows 2000 ends on July 13, 2010. The Windows 2000 End-of-Support Solution Center
(http://support.microsoft.com/?scid=http%3a%2f%2fsupport.microsoft.com%2fwin2000)
is a starting point for planning your migration strategy from Windows 2000. For more information see the Microsoft Support Lifecycle
Policy
(http://support.microsoft.com/lifecycle/)
.SYMPTOMS
After you install IomegaWare 2.0 version software on your computer, you may receive the following error message on a blue screen:
STOP 0x000000c2 BAD_POOL_CALLER (0x00000007, 0x00000B68, 0xe232D700, 0xe232d708)
CAUSE
This behavior can occur because the device drivers that are included with some versions of IomegaWare are not compatible with Windows 2000.
RESOLUTION
To resolve this behavior, start the Recovery Console, and then disable the IomegaWare driver:
MORE INFORMATIONFor information about your hardware manufacturer, visit the following Web site: http://support.microsoft.com/gp/vendors/en-us The third-party products that are discussed in this article are manufactured by companies that are independent of Microsoft. Microsoft makes no warranty, implied or otherwise, regarding the performance or reliability of these products.
(http://support.microsoft.com/gp/vendors/en-us)
Microsoft provides third-party contact information to help you find technical support. This contact information may change without notice. Microsoft does not guarantee the accuracy of this third-party contact information. Properties | Article Translations
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