Erstellen einer Gliederung in einem Dokument in Word 2002

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 309365 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
309365 How to create an outline in a document in a Word 2002
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

Dieser Artikel erläutert Schritt für Schritt, wie Sie eine Gliederung in Microsoft Word 2002 erstellen. Darüber hinaus wird in diesem Artikel beschrieben, wie Sie das Dokument mithilfe der Ansicht "Gliederung" strukturieren können.

Die Gliederungsansicht zeigt die Struktur eines Dokuments an. Die einzelnen Überschriften des Dokuments sind mit einer integrierten Überschriftenformatvorlage (Überschrift 1 bis Überschrift 9) oder einer Gliederungsebene (Ebene 1 bis Ebene 9) formatiert. Word rückt die einzelnen Überschriften entsprechend der jeweiligen Ebene ein. Die in der Gliederungsansicht angezeigten Einrückungen und Symbole wirken sich nicht auf das Erscheinungsbild des Dokuments in anderen Ansichten aus und werden beim Drucken des Dokuments nicht angezeigt.

Die Gliederungsansicht erleichtert die Neustrukturierung eines Dokuments. Sie können Überschriften und Text neu anordnen, indem Sie diese Elemente nach oben oder unten verschieben. Außerdem haben Sie die Möglichkeit, Überschriften oder Textkörper auf eine übergeordnete Ebene höher zu stufen oder auf eine niedrigere Ebene tiefer zu stufen. Wenn Sie das Erscheinungsbild einer Überschriftenformatvorlage ändern möchten, können Sie darüber hinaus die Formatierung der Vorlage bearbeiten.

Erstellen einer Gliederung in Word

  1. Starten Sie Word, und öffnen Sie anschließend ein neues (leeres) Dokument.
  2. Klicken Sie im Menü Ansicht auf Gliederung.
  3. Geben Sie eine Überschrift ein, und drücken Sie die [EINGABETASTE]. Wiederholen Sie diesen Schritt für alle Überschriften, die Sie zur Gliederung hinzufügen möchten.

    Word formatiert die Überschriften mit der integrierten Überschriftenformatvorlage "Überschrift 1".
  4. Um eine Überschrift einer anderen Ebene zuzuweisen und die dazugehörige Überschriftenformatvorlage anzuwenden, platzieren Sie die Einfügemarke auf der entsprechenden Überschrift, und klicken Sie anschließend in der Symbolleiste Gliederung entweder auf Höher stufen oder auf Tiefer stufen, bis die Überschrift sich auf der gewünschten Ebene befindet.

    Word rückt die Überschrift auf der von Ihnen angegebenen Ebene ein. Sie werden feststellen, dass diese Einrückungen nur in der Gliederungsansicht angezeigt werden.
  5. Um eine Überschrift an einen anderen Standort zu verschieben, platzieren Sie die Einfügemarke auf der Überschrift, und klicken Sie anschließend in der Symbolleiste Gliederung auf Nach oben oder Nach unten, bis sich die Überschrift am gewünschten Standort befindet.

    Sie werden feststellen, dass der Text unter der Überschrift mit der Überschrift verschoben wird.
  6. Um eine Überschriftenformatvorlage zu ändern, platzieren Sie die Einfügemarke auf einer Überschrift in Ihrem Dokument, und klicken Sie anschließend im Menü Format auf Formatvorlagen und Formatierung. Klicken Sie im Aufgabenbereich Formatvorlagen und Formatierung mit der rechten Maustaste auf die zu ändernde Formatvorlage, nehmen Sie die gewünschten Änderungen vor, und klicken Sie danach auf OK.
  7. Wenn Sie mit der Struktur der Gliederung zufrieden sind, klicken Sie im Menü Ansicht auf Normal oder Seitenlayout, und fügen Sie anschließend Textkörper und Grafiken zu dem Dokument hinzu.

Teilen des Dokumentfensters

Teilen Sie das Dokumentfenster, um beim Arbeiten in der Gliederungsansicht die tatsächliche Formatierung des Dokuments anzuzeigen. Dies ermöglicht es Ihnen, in einem Teilfenster in der Gliederungsansicht und im anderen Teilfenster in der Ansicht "Normal" oder "Seitenlayout" zu arbeiten. In der Gliederungsansicht durchgeführte Änderungen werden im anderen Teilfenster angezeigt. Gehen Sie hierzu folgendermaßen vor:
  1. Klicken Sie in Word im Menü Fenster auf Teilen.
  2. Verschieben Sie den horizontalen Fensterteiler an die Position, an der das Fenster geteilt werden soll. Klicken Sie anschließend mit der linken Maustaste, um die Teilung durchzuführen.
  3. Platzieren Sie die Einfügemarke in einem Teilfenster, und klicken Sie im Menü Ansicht auf Gliederung.
  4. Platzieren Sie die Einfügemarke im anderen Teilfenster, und klicken Sie dann im Menü Ansicht auf Normal oder Seitenlayout.

Problembehandlung

Beim Arbeiten in der Gliederungsansicht treten unter Umständen die folgenden Probleme auf. Wenden Sie die für das jeweilige Problem angegebene Methode an, um das Problem zu beheben.
  • Die Absatzformatierung wird nicht angezeigt, und in der Gliederungsansicht sind keine Befehle zur Absatzformatierung verfügbar (abgeblendet).

    Beachten Sie, dass Sie keine Absatzformatierungen anwenden können, wenn Sie das Dokument in der Gliederungsansicht anzeigen. Wenn Sie Absatzformatierungen in Ihrem Dokument anzeigen oder ändern möchten, wechseln Sie zu einer anderen Ansicht (z. B. "Normal" oder "Seitenlayout").
  • Der gesamte Text wird auf derselben Ebene angezeigt, wenn Sie das Dokument in der Gliederungsansicht anzeigen.

    Beachten Sie, dass das Dokument nicht mit integrierten Überschriftenformatvorlagen formatiert ist. Um dieses Problem zu beheben, platzieren Sie die Einfügemarke in einer Überschrift, und wählen Sie anschließend im Feld Gliederungsebene eine Gliederungsebene aus. Wenn Sie die Überschrift als Überschrift der Ebene 2 formatieren möchten, klicken Sie auf Ebene 2.



Informationsquellen

Weitere Informationen zum Arbeiten mit der Gliederungsansicht in Word finden Sie in folgenden Artikeln der Microsoft Knowledge Base:
276010 WD2002: Schaltflächen "Überschrift anzeigen" fehlen in Gliederungssymbolleiste
282553 WD2002: Absatzformatierung kann in der Gliederungsansicht nicht geändert werden
285050 SO WIRD'S GEMACHT: Verwenden von Gliederungsebenen zum Erstellen eines Inhaltsverzeichnisses in Word 2002
Weitere Informationen zum Arbeiten mit Dokumenten in der Gliederungsansicht finden Sie in der integrierten Hilfe von Microsoft Word. Klicken Sie im Menü ? auf Microsoft Word-Hilfe, und geben Sie Gliederungsansicht in den Office- oder Antwort-Assistenten ein. Klicken Sie anschließend auf Suchen, um die Themen anzuzeigen.

Eigenschaften

Artikel-ID: 309365 - Geändert am: Montag, 25. Juni 2007 - Version: 1.3
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Word 2002 Standard Edition
Keywords: 
kbview kbhowtomaster kbinfo KB309365
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com