Cómo crear un esquema en un documento de un Word 2002

Seleccione idioma Seleccione idioma
Id. de artículo: 309365 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Resumen

Esta guía paso a paso proporciona instrucciones sobre cómo crear un esquema en Microsoft Word 2002. También se explica cómo organizar el documento utilizando la vista Esquema.

Vista Esquema muestra la estructura de un documento. Cada título en el documento tenga un estilo de título integrados (título 1 a Título 9) o el nivel de esquema (nivel 1 a nivel 9). Word aplica sangría a cada título según a su nivel. Las sangrías y símbolos que se muestran en vista esquema no afectan a la forma que el documento se busca en otras vistas y no se muestran al imprimir el documento.

Vista Esquema facilita la reestructuración de un documento. Puede volver a ordenar los títulos y texto moviendo estos elementos hacia arriba o hacia abajo, o puede aumentar o disminuir los títulos o del cuerpo de texto a un nivel superior o inferior. Además, si desea cambiar la apariencia de un estilo de título, puede modificar su formato.

Cómo crear un esquema en Word

  1. Inicie Word y, a continuación, abra un nuevo documento en blanco.
  2. En el menú Ver , haga clic en esquema .
  3. Escriba un título y, a continuación, presione ENTRAR. Repita este paso para cada título que desee en el esquema.

    Word aplica a los títulos el estilo de título integrado Título 1.
  4. Para asignar un título a un nivel distinto y aplicar el estilo de título correspondiente, coloque el punto de inserción en el título y, a continuación, haga clic en Aumentar nivel o Disminuir nivel en la barra de herramientas esquema hasta que el título tenga el nivel que desee.

    Word aplica sangrías al encabezado del nivel que especifique. Tenga en cuenta que estos sangrías aparecen sólo en la vista Esquema.
  5. Para mover un título a una ubicación diferente, coloque el punto de inserción en el título y, a continuación, haga clic en Subir o Bajar en la barra de herramientas esquema hasta que el título se mueve a la ubicación que desee.

    Tenga en cuenta que el texto subordinado bajo el título se mueve con el título.
  6. Para modificar un estilo de título, sitúe el punto de inserción en un título en el documento y, a continuación, haga clic en estilos y formato en el menú formato . En el panel de tareas estilos y formato , haga clic con el botón secundario en el estilo que desee modificar, realice los cambios que desee y, a continuación, haga clic en Aceptar .
  7. Cuando esté satisfecho con la organización del esquema, haga clic en normal o Diseño de impresión en el menú Ver y, a continuación, agregar texto y gráficos a un documento.

Cómo dividir la ventana del documento

Para ver el formato real del documento cuando se trabaja en vista Esquema, dividir la ventana del documento. Esto le permite trabajar vista en un panel y en la vista normal o vista de diseño de impresión en el otro panel de esquema. Los cambios que realice en la vista esquema son visibles en el otro panel. Para ello, siga estos pasos:
  1. En Word, haga clic en Dividir en el menú ventana .
  2. Mover la barra de división horizontal a la posición en la que desee insertar la división. A continuación, haga clic para insertar realmente la división.
  3. Coloque el punto de inserción en un panel y, a continuación, haga clic en esquema en el menú Ver .
  4. Colocar el punto de inserción en el panel de otro y, a continuación, haga clic en normal o Diseño de impresión en el menú Ver .

Solución de problemas

Puede encontrar los problemas siguientes en la vista Esquema. Si es así, utilice el método proporcionado para resolver el problema determinado.
  • No se muestra el formato de párrafo y comandos de formato de párrafo están no disponibles (aparecen atenuados) en la vista Esquema.

    Observe que no se aplica el formato de párrafo al ver el documento en la vista Esquema. Si desea ver o modificar el formato en el documento de párrafo, cambie a otra vista, como la vista normal o diseño de impresión ver.
  • Todo el texto está en el mismo nivel cuando se ve el documento en vista Esquema.

    Tenga en cuenta que el documento no está formateado con estilos de título integrados. Para resolver este problema, sitúe el punto de inserción en un título y, a continuación, seleccione un nivel de esquema en el nivel de esquema cuadro. Por ejemplo, si desea dar formato el encabezado como encabezado de nivel 2, haga clic en nivel 2 .



Referencias

Para obtener información adicional acerca de cómo trabajar con la vista de esquema de Word, haga clic en los números de artículo siguientes para verlos en Microsoft Knowledge Base:
276010WD2002: "Mostrar el título" botones faltan de esquematización de la barra de herramientas
282553WD2002: No se puede cambiar el formato de párrafos en la vista Esquema
285050Cómo utilizar niveles de esquema para crear una tabla de contenido (TOC) en Word 2003 y en Word 2002
Para obtener más información sobre cómo trabajar con un documento en esquema vea, haga clic en Ayuda de Microsoft Word en el menú Ayuda , escriba la vista Esquema en el Ayudante de Office o el Asistente para Ayuda y, a continuación, haga clic en Buscar para ver los temas.

Propiedades

Id. de artículo: 309365 - Última revisión: jueves, 27 de julio de 2006 - Versión: 1.4
La información de este artículo se refiere a:
  • Microsoft Word 2002 Standard Edition
Palabras clave: 
kbmt kbview kbnewfile kbhowtomaster kbinfo KB309365 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 309365

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com