Kann nicht mit dem Benutzerkonten Tool Lokale Benutzer hinzugefügt, wenn Computer ein Domänenmitglied ist

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Artikel-ID: 309428 - Produkte anzeigen, auf die sich dieser Artikel bezieht
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Problembeschreibung

Wenn Sie versuchen, einen lokalen Benutzer mithilfe der Tools "Benutzerkonten" in der Systemsteuerung hinzufügen, erhalten Sie möglicherweise eine Fehlermeldung, die besagt, dass da gefunden wurde die Gruppe in der es erstellt wird, ist der Benutzer hinzugefügt werden kann. Dieses Symptom kann auftreten, wenn alle folgenden Bedingungen erfüllt sind:
  • Das Multilingual User Interface (MUI) Pack ist auf Ihrem Windows XP-basierten Computer installiert.
  • Ihr Computer ist Mitglied einer Domäne.
  • Sie verwenden eine nicht-englischen Benutzeroberflächensprache.
Hinweis : die genauen Fehlermeldung Sie erhalten möglicherweise variieren je nach verwendeten Sprache sind Wenn Sie die Fehlermeldung erhalten. Die Fehlermeldung wird in der Sprache generiert, die Sie ausgewählt haben. Da Übersetzungen geringfügig variieren, kann nicht in diesem Artikel den genauen Wortlaut der Fehlermeldung bereitstellen.

Ursache

Dieses Problem, weil die Methode, die mit dem Tool Benutzerkonten verwendet, einen Namenskonflikt verursacht. Die Namenskonflikt auftreten, weil anstelle der den Namen der Gruppe englische Rechtschreibung einen lokalisierten Gruppennamen Tool Benutzerkonten suchen ist. Das Problem ist spezifisch für die zwei Standardoptionen, die aufgeführt sind, "Standardbenutzer" und "Eingeschränkte Benutzer".

Lösung

Installieren Sie das neueste Service Pack für Windows XP, um dieses Problem zu beheben. Weitere Informationen finden Sie die folgende KB-Artikelnummer:
322389Wie Sie das neueste Service Pack für Windows XP erhalten

Hotfix-Informationen

Es ist ein unterstützter Hotfix von Microsoft erhältlich. Der Hotfix ist jedoch nur die Behebung des Problems die in diesem Artikel beschriebene vorgesehen. Installieren Sie diesen Hotfix nur auf Systemen, bei die dieses spezielle Problem auftritt. Dieser Hotfix kann einem späteren Zeitpunkt zusätzliche Tests unterzogen. Wenn durch dieses Problem nicht schwerwiegend beeinträchtigt ist, empfiehlt Microsoft daher, auf die nächste Softwareupdate zu warten, das diesen Hotfix enthält.

Wenn der Hotfix zum Download verfügbar ist, ist ein Abschnitt "Hotfix Download available (Hotfixdownload verfügbar" am oberen Rand dieser Knowledge Base-Artikel. Wenn in diesem Abschnitt nicht angezeigt wird, wenden Sie sich an technischen Kundendienst und Support, um den Hotfix zu erhalten.

Hinweis: Wenn weitere Probleme auftreten oder wenn eine Problembehandlung erforderlich ist, müssen Sie möglicherweise eine separate Serviceanfrage erstellen. Die normalen Supportkosten gelten die für zusätzliche Supportfragen und Probleme, die für diesen speziellen Hotfix nicht qualifizieren. Eine vollständige Liste der technischen Kundendienst und Support-Telefonnummern oder eine separate Serviceanfrage erstellen die folgende Microsoft-Website:
http://support.microsoft.com/contactus/?ws=support
Hinweis: Das Formular "Hotfix Download available (Hotfixdownload verfügbar" zeigt die Sprachen für die der Hotfix verfügbar ist. Wenn Ihre Sprache nicht angezeigt wird, ist es, da ein Hotfix nicht für diese Sprache zur Verfügung steht.

Dateiinformationen

Die englische Version dieses Updates weist die in der nachstehenden Tabelle aufgelisteten Dateiattribute (oder höher) auf. Die Datums- und Uhrzeitangaben für diese Dateien werden in Coordinated Universal Time () angegeben. Wenn Sie sich die Dateiinformationen ansehen, werden diese Angaben in die lokale Zeit konvertiert. Um die Differenz zwischen UTC und der Ortszeit zu ermitteln verwenden Sie die Registerkarte Zeitzone des Tools ? Datum und Uhrzeit in der Systemsteuerung.
   Date         Time   Version      Size     File name
   ------------------------------------------------------
   30-Jul-2002  10:16  5.1.2600.50  857,600  Netplwiz.dll
				

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt. Dieses Problem wurde erstmals in Windows XP Service Pack 1.

Weitere Informationen

Verwenden Sie eines der folgenden Methoden, um dieses Problem zu umgehen.

Methode 1

Klicken Sie auf dem Bildschirm "Welche Zugriffsstufe möchten Sie diese Benutzer erteilen" auf Weitere , und wählen Sie dann manuell die Gruppe, zu der den Benutzer hinzugefügt werden soll.

Methode 2

Das lokale Benutzer und Gruppen MMC-Snap-in für die Erstellung lokaler Benutzer verwenden. Starten Sie das lokale Benutzer und Gruppen MMC-Snap-in, klicken Sie mit der rechten Maustaste auf Arbeitsplatz , klicken Sie auf Verwalten , und klicken Sie dann auf Lokale Benutzer und Gruppen .

Eigenschaften

Artikel-ID: 309428 - Geändert am: Montag, 26. September 2005 - Version: 1.4
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows XP Professional
Keywords: 
kbmt kbautohotfix kbhotfixserver kbqfe kbbug kbenv kbfix kbshell kbui kbwinxpsp1fix KB309428 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 309428
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