Contactos importados desde un archivo .ctt no se agregan a un grupo nuevo en Windows Messenger

Seleccione idioma Seleccione idioma
Id. de artículo: 309578 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Cuando inicie sesión en Windows Messenger 4.5 o 4.6 y importar contactos desde un archivo .ctt, el proceso de importación puede agregar los contactos en el archivo a la lista de contacto existente en lugar de lugar de al nuevo grupo que crea automáticamente el proceso de importación.

Causa

Este comportamiento puede producirse porque los grupos no se exportan para guardar listas de contactos. Por tanto, al importar contactos desde un archivo guardado, el proceso de importación no crear nuevos grupos o para agregar contactos a los grupos existentes. El proceso de importación agrega todos los contactos importados al grupo otros contactos.

Solución

Para evitar este comportamiento, cree un nuevo grupo después de la importación y, a continuación, mover manualmente los contactos al grupo nuevo. Para crear un nuevo grupo y mover los contactos al nuevo grupo, siga estos pasos:
  1. Haga doble clic en la barra de tareas en el icono de MSN Messenger .
  2. En el menú Herramientas , haga clic en Administrar grupos .
  3. Haga clic en Agregar un grupo .
  4. Escriba un nombre para el grupo y, a continuación, presione ENTRAR.
  5. Haga clic con el botón secundario el contacto que desea mover al nuevo grupo y, a continuación, haga clic en Mover contacto a .
  6. Haga clic en el nombre de grupo.

Propiedades

Id. de artículo: 309578 - Última revisión: sábado, 01 de febrero de 2014 - Versión: 2.1
La información de este artículo se refiere a:
  • Microsoft Windows Messenger 4.6
  • Microsoft Windows Messenger 4.5
Palabras clave: 
kbnosurvey kbarchive kbmt kbprb KB309578 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 309578

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com